﻿<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="209415692421070" />
<title>Primera fotografía de un Samsung Galaxy S8 encendido - El Chapuzas Informático</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://elchapuzasinformatico.com/xmlrpc.php">
 <style type="text/css">
    </style>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Será el mes que viene cuando se presente oficialmente, pero las filtraciones del Samsung Galaxy S8 se intensifican a medida que nos acercamos a la fecha."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://elchapuzasinformatico.com/2017/02/primera-fotografia-de-un-samsung-galaxy-s8-encendido/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Será el mes que viene cuando se presente oficialmente, pero las filtraciones del Samsung Galaxy S8 se intensifican a medida que nos acercamos a la fecha." />
<meta name="twitter:title" content="Primera fotografía de un Samsung Galaxy S8 encendido - El Chapuzas Informático" />
<meta name="twitter:site" content="@elchapuzas" />
<meta name="twitter:image" content="https://elchapuzasinformatico.com/wp-content/uploads/2017/01/Samsung-Galaxy-S8-Render-oficial-Portada.jpg" />
<meta name="twitter:creator" content="@elchapuzas" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Chapuzas Informático &raquo; Feed" href="https://elchapuzasinformatico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Chapuzas Informático &raquo; RSS de los comentarios" href="https://elchapuzasinformatico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Chapuzas Informático &raquo; Primera fotografía de un Samsung Galaxy S8 encendido RSS de los comentarios" href="https://elchapuzasinformatico.com/2017/02/primera-fotografia-de-un-samsung-galaxy-s8-encendido/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elchapuzasinformatico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='stylish_popular_posts_style-css'  href='https://elchapuzasinformatico.com/wp-content/plugins/stylish-popular-posts/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider_style-css'  href='https://elchapuzasinformatico.com/wp-content/plugins/easy-content-slider/css/ecslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://elchapuzasinformatico.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ye_dynamic-css'  href='https://elchapuzasinformatico.com/wp-content/plugins/youtube-embed/css/main.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://elchapuzasinformatico.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='trident-style-css'  href='https://elchapuzasinformatico.com/wp-content/themes/trident-lite/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='trident-bootstrap-css'  href='https://elchapuzasinformatico.com/wp-content/themes/trident-lite/inc/bootstrap/css/bootstrap.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='trident-bootstrap-theme-css'  href='https://elchapuzasinformatico.com/wp-content/themes/trident-lite/inc/bootstrap/css/bootstrap-theme.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='trident-custom-style-css'  href='https://elchapuzasinformatico.com/wp-content/themes/trident-lite/custom.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='trident-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://elchapuzasinformatico.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://elchapuzasinformatico.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://elchapuzasinformatico.com/wp-content/uploads/ClPRnOqmXQML/QlJWldPekKmY.css?ver=2.1.0' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.0.12*/.RgThNuYpHOiU-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.RgThNuYpHOiU {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.RgThNuYpHOiU-default,.RgThNuYpHOiU-ok {	padding: 30px 30px 15px;}.RgThNuYpHOiU-image {	overflow: hidden;	position: relative;	width: 100%;}.RgThNuYpHOiU-image .RgThNuYpHOiU-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.RgThNuYpHOiU-image .RgThNuYpHOiU-right {	float: right;	width: 50%;	padding: 30px;}.RgThNuYpHOiU.small {	width: 200px;	margin-left: -140px;}.RgThNuYpHOiU.medium {	width: 400px;	margin-left: -240px;}.RgThNuYpHOiU.large {	width: 600px;	margin-left: -340px;}.RgThNuYpHOiU.xlarge {	width: 800px;	margin-left: -440px;}.close-RgThNuYpHOiU {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-RgThNuYpHOiU:hover {	color: #252b37;}.RgThNuYpHOiU h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.RgThNuYpHOiU-right h1 {	padding: 0 30px 0 0;	text-align: left;}.RgThNuYpHOiU p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.RgThNuYpHOiU p a {	color: #ff6160;}.RgThNuYpHOiU-right .close-modal,.RgThNuYpHOiU-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.RgThNuYpHOiU-right .close-modal:hover,.RgThNuYpHOiU-footer .close-modal:hover {	background-color: #252b37 !important;}.RgThNuYpHOiU-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.RgThNuYpHOiU-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.RgThNuYpHOiU {		right: 5%;		left: 5%;		max-width: 90%;	}	.RgThNuYpHOiU-default {		padding: 20px;	}	.RgThNuYpHOiU-image .RgThNuYpHOiU-left {		width: 100%;		height: 250px;	}	.RgThNuYpHOiU-image .RgThNuYpHOiU-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.RgThNuYpHOiU h1 {		margin-bottom: 10px;		font-size: 20px;	}	.RgThNuYpHOiU-right h1 {		padding: 0;	}	.RgThNuYpHOiU p {		margin-bottom: 10px;	}	.close-RgThNuYpHOiU {		color: #fcfcfc;		background-color: #252b37;	}	.close-RgThNuYpHOiU:hover {		color: #252b37;		background-color: #fcfcfc;	}	.RgThNuYpHOiU-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.RgThNuYpHOiU-image .RgThNuYpHOiU-left {		height: 200px;	}	.RgThNuYpHOiU-image .RgThNuYpHOiU-right {		margin-top: 200px;	}	.RgThNuYpHOiU-footer {		text-align: center;	}	.RgThNuYpHOiU-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://elchapuzasinformatico.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://elchapuzasinformatico.com/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-22539153-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/easy-content-slider/js/script.js?ver=1.1'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/easy-content-slider/js/ecslider.js?ver=1.1'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/easy-content-slider/js/ecslider.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/themes/trident-lite/assets/js/trending-bar.js?ver=20140818'></script>
<link rel='https://api.w.org/' href='https://elchapuzasinformatico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elchapuzasinformatico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elchapuzasinformatico.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://elchapuzasinformatico.com/?p=206153' />
<link rel="alternate" type="application/json+oembed" href="https://elchapuzasinformatico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F02%2Fprimera-fotografia-de-un-samsung-galaxy-s8-encendido%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elchapuzasinformatico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F02%2Fprimera-fotografia-de-un-samsung-galaxy-s8-encendido%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript" src="https://elchapuzasinformatico.com/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Lee más en",ex:0,url:"https://elchapuzasinformatico.com/wp-content/plugins/copy-link",nonce:"7d24abba49",ip:"168.176.40.64",save:0,save_content:0};</script>
    <!-- App Indexing for Google Search -->
    <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/elchapuzasinformatico.com?location=blog&amp;pid=206153&amp;blog_id=206153&amp;channel=google-indexing" rel="alternate" />
    <link href="ios-app://307880732/tapatalk/elchapuzasinformatico.com?location=blog&amp;pid=206153&amp;blog_id=206153&amp;channel=google-indexing" rel="alternate" />
    <style type='text/css' id='amazon-auto-links-button-css'>.amazon-auto-links-button.amazon-auto-links-button-default {background: #4997e5;background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);background-image: -o-linear-gradient(top, #4997e5, #3f89ba);background-image: linear-gradient(to bottom, #4997e5, #3f89ba);-webkit-border-radius: 4;-moz-border-radius: 4;border-radius: 4px;margin-left: auto;margin-right: auto;text-align: center;white-space: nowrap;color: #ffffff;font-size: 13px;text-shadow-color: transparent;width: 100px;box-shadow-color: #666666;padding: 7px 8px 8px 8px;background: #3498db;border: solid #6891a5 1px;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-default:hover {background: #3cb0fd;background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);background-image: -o-linear-gradient(top, #3cb0fd, #3498db);background-image: linear-gradient(to bottom, #3cb0fd, #3498db);text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-181281 {background: #4997e5;background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);background-image: -o-linear-gradient(top, #4997e5, #3f89ba);background-image: linear-gradient(to bottom, #4997e5, #3f89ba);-webkit-border-radius: 4;-moz-border-radius: 4;border-radius: 4px;margin-left: auto;margin-right: auto;text-align: center;white-space: nowrap;color: #ffffff;font-size: 13px;width: 100px;padding: 7px 8px 8px 8px;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-181281:hover {background: #3cb0fd;background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);background-image: -o-linear-gradient(top, #3cb0fd, #3498db);background-image: linear-gradient(to bottom, #3cb0fd, #3498db);text-decoration: none;}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://elchapuzasinformatico.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=24acafd19f&wpp_id=206153';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; background-image: url("https://elchapuzasinformatico.com/wp-content/uploads/2015/05/Skin-MSI-For-Honor.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://elchapuzasinformatico.com/2017/02/primera-fotografia-de-un-samsung-galaxy-s8-encendido/amp/" /><!-- Start Cookie Assisstant (http://cookieassistant.com) -->
<script src="https://app.cookieassistant.com/widget.js?token=ZCxxQmZb3hnyk2o3qfpGqA" type="text/javascript"></script>
<div id="cookie_assistant_container"></div>
<!-- End Cookie Assistant -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3879914142639941",
    enable_page_level_ads: true
  });
</script>
<!-- wrap -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1805138803038637');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1805138803038637&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>



<!-- AÃ±ade esta etiqueta en la cabecera o delante de la etiqueta body. -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">

  {lang: 'es'}

</script>



<body data-rsssl=1 class="post-template-default single single-post postid-206153 single-format-standard custom-background group-blog">

<div class="bl-background">

	<div id="stripe"></div>

</div>

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">

		<div class="container">

			<div class="row">

				
				<div class="header-logo">

					<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

					<a class="brand" href='https://elchapuzasinformatico.com/' title='El Chapuzas Informático' rel='home'>				

					
												

							<img src='https://elchapuzasinformatico.com/wp-content/uploads/2015/05/logo_el_chapuzas4.png' alt='El Chapuzas Informático'>					

						
									

					</a>

				</div>				

				<div id="text-2" class="widget trident-header-ad widget_text">			<div class="textwidget"><div style="float:right;" id="google_translate_element"></div>
<script>
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'es',
    layout: google.translate.TranslateElement.InlineLayout.SIMPLE
  }, 'google_translate_element');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>  

<div id="sociales" style="float:left; margin-right:10px;">
	<a href="https://elchapuzasinformatico.com/feed/"><img src="/ico/rss.png" /></a>
<a href="https://www.youtube.com/user/ElChapuzasTV/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.youtube.com/user/ElChapuzasTV/', '']);" ><img src="/ico/youtube.png"/></a>
	<a href="http://twitter.com/elchapuzas" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://twitter.com/elchapuzas', '']);" ><img src="/ico/twitter.png"/></a>
	<!-- <a href="#"><img src="/ico/google.png" /> -->
	<a href="http://www.facebook.com/ElChapuzasInformatico" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.facebook.com/ElChapuzasInformatico', '']);" ><img src="/ico/facebook.png" /></a>
	<!-- Aï¿½ade esta etiqueta donde quieras colocar el botï¿½n +1 -->
	
</div><g:plusone></g:plusone>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3879914142639941"
     data-ad-slot="7732321616"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>				

				<div class="clearfix"></div>

			</div>

			<div class="row">

				<nav id="site-navigation" class="main-navigation" role="navigation">

					<h2 class="menu-toggle">

						<button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".bs-navbar-collapse">

							<span class="sr-only">

								Toggle navigation								

							</span>

							<span class="icon-bar"></span>

							<span class="icon-bar"></span>

							<span class="icon-bar"></span>

						</button>

					</h2>

					<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54"><a href="https://elchapuzasinformatico.com/">Inicio</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58"><a href="https://elchapuzasinformatico.com/category/informatica/">Informática</a>
<ul class="sub-menu">
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://elchapuzasinformatico.com/category/informatica/hardware/">Hardware</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://elchapuzasinformatico.com/category/varios/software/">Software</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://elchapuzasinformatico.com/category/informatica/perifericos/">Periféricos</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598"><a href="https://elchapuzasinformatico.com/category/informatica/refrigeracion/">Refrigeración</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://elchapuzasinformatico.com/category/informatica/portatiles/">Portátiles</a></li>
	<li id="menu-item-7013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7013"><a href="https://elchapuzasinformatico.com/category/informatica/all-in-one/">All-in-One</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="https://elchapuzasinformatico.com/category/informatica/mini-pc/">Mini-PC</a></li>
	<li id="menu-item-7014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7014"><a href="https://elchapuzasinformatico.com/category/informatica/almacenamiento/">Almacenamiento</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://elchapuzasinformatico.com/category/varios/drivers/">Drivers</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://elchapuzasinformatico.com/category/informatica/juegos/">Juegos</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://elchapuzasinformatico.com/category/varios/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-3438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a href="https://elchapuzasinformatico.com/category/varios/analisis/">Análisis</a></li>
	<li id="menu-item-7015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7015"><a href="https://elchapuzasinformatico.com/category/informatica/presupuestos/">Presupuestos</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-55"><a href="https://elchapuzasinformatico.com/category/adsl-telefonia/">ADSL &#8211; Móvil</a>
<ul class="sub-menu">
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://elchapuzasinformatico.com/category/adsl-telefonia/operadoras/">Operadoras</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-97"><a href="https://elchapuzasinformatico.com/category/adsl-telefonia/moviles-smartphones/">Smartphones</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://elchapuzasinformatico.com/category/varios/tablets/">Tablets</a></li>
	<li id="menu-item-104557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104557"><a href="https://elchapuzasinformatico.com/category/adsl-telefonia/wearables/">Wearables</a></li>
</ul>
</li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57"><a href="https://elchapuzasinformatico.com/category/consolas/">Consolas</a>
<ul class="sub-menu">
	<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://elchapuzasinformatico.com/category/consolas/3ds/">Nintendo 3DS</a></li>
	<li id="menu-item-52928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52928"><a href="https://elchapuzasinformatico.com/category/consolas/wii-u/">Nintendo Wii / Wii U</a></li>
	<li id="menu-item-168866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168866"><a href="https://elchapuzasinformatico.com/category/consolas/nintendo-switch/">Nintendo Switch</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://elchapuzasinformatico.com/category/consolas/psp/">PlayStation Portable (PSP)</a></li>
	<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://elchapuzasinformatico.com/category/consolas/psvita-consolas/">PlayStation Vita (PS Vita)</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://elchapuzasinformatico.com/category/consolas/ps3/">PlayStation 3</a></li>
	<li id="menu-item-52137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52137"><a href="https://elchapuzasinformatico.com/category/consolas/ps4/">PlayStation 4</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://elchapuzasinformatico.com/category/consolas/x360/">Xbox 360</a></li>
	<li id="menu-item-68002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68002"><a href="https://elchapuzasinformatico.com/category/consolas/xbox-one/">Xbox One</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60"><a href="https://elchapuzasinformatico.com/category/varios/">Varios</a>
<ul class="sub-menu">
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://elchapuzasinformatico.com/category/ciencia/">Ciencia</a></li>
	<li id="menu-item-139659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139659"><a href="https://elchapuzasinformatico.com/category/varios/quadcopters/">Quadcopters</a></li>
	<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://elchapuzasinformatico.com/category/varios/televisores/">Televisores</a></li>
	<li id="menu-item-17008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17008"><a href="https://elchapuzasinformatico.com/category/varios/gadgets-varios/">Gadgets</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://elchapuzasinformatico.com/category/varios/fotografia-varios/">Fotografía</a></li>
	<li id="menu-item-17009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17009"><a href="https://elchapuzasinformatico.com/category/varios/sonido/">Sonido</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://elchapuzasinformatico.com/category/varios/media-players/">Media Players</a></li>
	<li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a href="https://elchapuzasinformatico.com/category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://elchapuzasinformatico.com/category/varios/ofertas/">Ofertas</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://elchapuzasinformatico.com/category/varios/vehiculos/">Vehículos</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://elchapuzasinformatico.com/category/varios/personajes/">Personajes</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://elchapuzasinformatico.com/category/varios/nota-de-prensa/">Nota de prensa</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="https://elchapuzasinformatico.com/category/concursos/">Concursos</a>
<ul class="sub-menu">
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://elchapuzasinformatico.com/category/concursos/internos/">Concursos Internos</a></li>
	<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="https://elchapuzasinformatico.com/category/concursos/externos/">Concursos Externos</a></li>
</ul>
</li>
<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1248"><a href="https://elchapuzasinformatico.com/category/reviews/">Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-49330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49330"><a href="https://elchapuzasinformatico.com/category/reviews/almacenamiento-hdd-ssd/">Almacenamiento</a></li>
	<li id="menu-item-49331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49331"><a href="https://elchapuzasinformatico.com/category/reviews/cajas/">Cajas</a></li>
	<li id="menu-item-49332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49332"><a href="https://elchapuzasinformatico.com/category/reviews/cpus-apus/">CPUs &#038; APUs</a></li>
	<li id="menu-item-49333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49333"><a href="https://elchapuzasinformatico.com/category/reviews/fuentes-de-alimentacion/">Fuentes</a></li>
	<li id="menu-item-49366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49366"><a href="https://elchapuzasinformatico.com/category/reviews/tarjetas-graficas/">Tarjetas Gráficas</a></li>
	<li id="menu-item-49334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49334"><a href="https://elchapuzasinformatico.com/category/reviews/memoria-ram/">Memoria RAM</a></li>
	<li id="menu-item-149019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149019"><a href="https://elchapuzasinformatico.com/category/reviews/mini-pcs/">Mini PCs / AIOs</a></li>
	<li id="menu-item-58535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58535"><a href="https://elchapuzasinformatico.com/category/reviews/monitores/">Monitores</a></li>
	<li id="menu-item-169532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169532"><a href="https://elchapuzasinformatico.com/category/reviews/reealidad-virtual/">Realidad Virtual</a></li>
	<li id="menu-item-49335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49335"><a href="https://elchapuzasinformatico.com/category/reviews/nas/">NAS</a></li>
	<li id="menu-item-49350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49350"><a href="https://elchapuzasinformatico.com/category/reviews/perifericos-reviews/">Periféricos</a></li>
	<li id="menu-item-51478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51478"><a href="https://elchapuzasinformatico.com/category/reviews/portatiles-reviews/">Portátiles</a></li>
	<li id="menu-item-49336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49336"><a href="https://elchapuzasinformatico.com/category/reviews/placas-base-reviews/">Placas Base</a></li>
	<li id="menu-item-49337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49337"><a href="https://elchapuzasinformatico.com/category/reviews/refrigeracion-reviews/">Refrigeración</a></li>
	<li id="menu-item-58536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58536"><a href="https://elchapuzasinformatico.com/category/reviews/smartphones/">Smartphones</a></li>
	<li id="menu-item-49791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49791"><a href="https://elchapuzasinformatico.com/category/reviews/software-reviews/">Software</a></li>
	<li id="menu-item-117806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117806"><a href="https://elchapuzasinformatico.com/category/reviews/sonido-reviews/">Sonido</a></li>
	<li id="menu-item-49792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49792"><a href="https://elchapuzasinformatico.com/category/reviews/tablets-reviews/">Tablets</a></li>
	<li id="menu-item-104359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104359"><a href="https://elchapuzasinformatico.com/category/reviews/wearables-reviews/">Wearables</a></li>
	<li id="menu-item-49387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49387"><a href="https://elchapuzasinformatico.com/category/reviews/otros/">Otros</a></li>
</ul>
</li>
<li id="menu-item-30602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30602"><a title="Foro" href="http://foro.elchapuzasinformatico.com/">Foro</a></li>
<li id="menu-item-197975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197975"><a title="Chollos" href="https://elchapuzasinformatico.com/informatica-componentes-tarjetas-graficas/">Chollos</a></li>
</ul></div>
				</nav><!-- #site-navigation -->

			</div>

		</div><!-- .container -->

	</header><!-- #masthead -->



	<div id="content" class="site-content container">

	
		<div class="row">
	<div id="primary" class="content-area col-sm-8">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-206153" class="post-206153 post type-post status-publish format-standard has-post-thumbnail hentry category-moviles-smartphones tag-galaxy-s8 tag-samsung tag-samsung-galaxy-s8">
		<!--<div class="entry-image">
		<a href="https://elchapuzasinformatico.com/2017/02/primera-fotografia-de-un-samsung-galaxy-s8-encendido/">
			<img width="345" height="153" src="https://elchapuzasinformatico.com/wp-content/uploads/2017/01/Samsung-Galaxy-S8-Render-oficial-Portada-345x153.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://elchapuzasinformatico.com/wp-content/uploads/2017/01/Samsung-Galaxy-S8-Render-oficial-Portada-345x153.jpg 345w, https://elchapuzasinformatico.com/wp-content/uploads/2017/01/Samsung-Galaxy-S8-Render-oficial-Portada-740x329.jpg 740w, https://elchapuzasinformatico.com/wp-content/uploads/2017/01/Samsung-Galaxy-S8-Render-oficial-Portada-768x341.jpg 768w, https://elchapuzasinformatico.com/wp-content/uploads/2017/01/Samsung-Galaxy-S8-Render-oficial-Portada.jpg 900w" sizes="(max-width: 345px) 100vw, 345px" />		</a>
	</div>-->
		<header class="entry-header">

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Anuncio superior móvil - bueno -->
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-3879914142639941"
			     data-ad-slot="3674275617"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>

		<h1 class="entry-title">Primera fotografía de un Samsung Galaxy S8 encendido</h1>

		<div class="entry-meta">
			<span class="post-author"> Por <span class="author vcard"><a class="url fn n" href="https://elchapuzasinformatico.com/author/darktiger/">Borja Rodríguez</a></span></span> <span class="posted-on post-date">• El <a href="https://elchapuzasinformatico.com/2017/02/primera-fotografia-de-un-samsung-galaxy-s8-encendido/" rel="bookmark"><time class="entry-date published" datetime="2017-02-07T20:21:32+00:00">07/02/2017</time></a></span> <span class="post-category">• En <a href="https://elchapuzasinformatico.com/category/adsl-telefonia/moviles-smartphones/" rel="category tag">Smartphones</a></span>			<span class="meta-cat"><i class="fa fa-book"></i> <a href="https://elchapuzasinformatico.com/category/adsl-telefonia/moviles-smartphones/" rel="category tag">Smartphones</a> </span><span class="meta-tag"><i class="fa fa-tag"></i> <a href="https://elchapuzasinformatico.com/tag/galaxy-s8/" rel="tag">Galaxy S8</a>, <a href="https://elchapuzasinformatico.com/tag/samsung/" rel="tag">Samsung</a>, <a href="https://elchapuzasinformatico.com/tag/samsung-galaxy-s8/" rel="tag">Samsung Galaxy S8</a></span> <i class="fa fa-comments"></i> <a href="https://elchapuzasinformatico.com/2017/02/primera-fotografia-de-un-samsung-galaxy-s8-encendido/#comments"><span class="dsq-postid" data-dsqidentifier="206153 https://elchapuzasinformatico.com/?p=206153">10</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Será el mes que viene cuando se presente oficialmente, pero las filtraciones del <strong>Samsung Galaxy S8</strong> se intensifican a medida que nos acercamos a la fecha, esta vez pudiendo ver en Weibo (el símil de Twitter en China) la filtración de la primera fotografía del próximo smartphone tope de gama de la compañía <strong>en funcionamiento</strong>, donde se aprecia un diseño limpio donde la pantalla aprovecha al límite el espacio frontal del terminal gracias al panel curvo y unos biseles delgados. La foto también llega para mostrarnos el uso del puerto USB Type-C, el altavoz inferior, micrófono y cómo no, el puerto jack de 3.5 mm para los auriculares.</p>
<p><a href="https://elchapuzasinformatico.com/wp-content/uploads/2017/02/Galaxy-S8-en-vivo.jpg" data-slb-active="1" data-slb-asset="1558605007" data-slb-internal="0" data-slb-group="206153"><img class="aligncenter size-full wp-image-206154" src="https://elchapuzasinformatico.com/wp-content/uploads/2017/02/Galaxy-S8-en-vivo.jpg" alt="" width="719" height="466" srcset="https://elchapuzasinformatico.com/wp-content/uploads/2017/02/Galaxy-S8-en-vivo.jpg 719w, https://elchapuzasinformatico.com/wp-content/uploads/2017/02/Galaxy-S8-en-vivo-264x171.jpg 264w" sizes="(max-width: 719px) 100vw, 719px" /></a></p>
<p>El <strong>Galaxy S8</strong> llegará en dos tamaños como ya se había mencionado: el modelo de menor tamaño será de <strong>5.8 pulgadas</strong> mientras que el de mayor será de <strong>6.2 pulgadas</strong>, ambos con un panel <strong>Super AMOLED</strong> curvo a ambos lados y compartiendo un inusual formado de <strong>18,5:9</strong>, dejando de lado el tradicional 16:9 debido a un diseño que busca ofrecer el mínimo uso de marcos y biseles. Estas pantallas <strong>usarían una tecnología sensitiva a la presión</strong> (como el 3D Touch), aunque sólo usable <strong>en la parte inferior de la misma</strong>.<a href="https://elchapuzasinformatico.com/wp-content/uploads/2017/01/Samsung-Galaxy-S8-Render-oficial.jpg" data-slb-active="1" data-slb-asset="1441952406" data-slb-internal="0" data-slb-group="206153"><img class="aligncenter size-medium wp-image-204960" src="https://elchapuzasinformatico.com/wp-content/uploads/2017/01/Samsung-Galaxy-S8-Render-oficial-612x600.jpg" alt="" width="612" height="600" srcset="https://elchapuzasinformatico.com/wp-content/uploads/2017/01/Samsung-Galaxy-S8-Render-oficial-612x600.jpg 612w, https://elchapuzasinformatico.com/wp-content/uploads/2017/01/Samsung-Galaxy-S8-Render-oficial-768x753.jpg 768w, https://elchapuzasinformatico.com/wp-content/uploads/2017/01/Samsung-Galaxy-S8-Render-oficial-174x171.jpg 174w, https://elchapuzasinformatico.com/wp-content/uploads/2017/01/Samsung-Galaxy-S8-Render-oficial.jpg 901w" sizes="(max-width: 612px) 100vw, 612px" /></a></p>
<p>En hardware, tenemos el <a href="https://elchapuzasinformatico.com/2017/01/snapdragon-835-ofrece-finalmente-4x-kryo-280-4x-cortex-a53/" target="_blank"><strong>Snapdragon 835</strong></a> o el <a href="https://elchapuzasinformatico.com/2016/12/soc-exynos-8895-da-vida-al-galaxy-s8-tendra-3-variantes/" target="_blank"><strong>Exynos 8895</strong></a>, ambos siendo <strong>un 11% más potentes</strong> que el SoC encontrado en el Galaxy S7 con unos gráficos<strong> un 23% más rápidos</strong> y consumiendo <strong>un 20% menos energía</strong>. Ambos están fabricados a una litografía de 10nm y respaldados por una batería de <strong>3000 y 3500 mAh de forma respectiva</strong>. Estos SoC quedarían unidos finalmente a <strong>4 GB de memoria RAM</strong> con hasta 64 GB de almacenamiento ampliable, y tendremos cámaras de 12 megapíxeles, escáner de iris, y lector de huellas a su espalda.</p>
<p>vía: <a href="http://www.gsmarena.com/is_this_the_first_photo_of_a_working_galaxy_s8-news-23248.php" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.gsmarena.com/is_this_the_first_photo_of_a_working_galaxy_s8-news-23248.php', 'GsmArnea']);" target="_blank">GsmArnea</a></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://elchapuzasinformatico.com/2017/02/primera-fotografia-de-un-samsung-galaxy-s8-encendido/" data-a2a-title="Primera fotografía de un Samsung Galaxy S8 encendido"><a href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F02%2Fprimera-fotografia-de-un-samsung-galaxy-s8-encendido%2F&amp;linkname=Primera%20fotograf%C3%ADa%20de%20un%20Samsung%20Galaxy%20S8%20encendido" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F02%2Fprimera-fotografia-de-un-samsung-galaxy-s8-encendido%2F&amp;linkname=Primera%20fotograf%C3%ADa%20de%20un%20Samsung%20Galaxy%20S8%20encendido', '']);" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F02%2Fprimera-fotografia-de-un-samsung-galaxy-s8-encendido%2F&amp;linkname=Primera%20fotograf%C3%ADa%20de%20un%20Samsung%20Galaxy%20S8%20encendido" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F02%2Fprimera-fotografia-de-un-samsung-galaxy-s8-encendido%2F&amp;linkname=Primera%20fotograf%C3%ADa%20de%20un%20Samsung%20Galaxy%20S8%20encendido', '']);" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F02%2Fprimera-fotografia-de-un-samsung-galaxy-s8-encendido%2F&amp;linkname=Primera%20fotograf%C3%ADa%20de%20un%20Samsung%20Galaxy%20S8%20encendido" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F02%2Fprimera-fotografia-de-un-samsung-galaxy-s8-encendido%2F&amp;linkname=Primera%20fotograf%C3%ADa%20de%20un%20Samsung%20Galaxy%20S8%20encendido', '']);" class="a2a_button_meneame"  title="Meneame" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F02%2Fprimera-fotografia-de-un-samsung-galaxy-s8-encendido%2F&amp;linkname=Primera%20fotograf%C3%ADa%20de%20un%20Samsung%20Galaxy%20S8%20encendido" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F02%2Fprimera-fotografia-de-un-samsung-galaxy-s8-encendido%2F&amp;linkname=Primera%20fotograf%C3%ADa%20de%20un%20Samsung%20Galaxy%20S8%20encendido', '']);" class="a2a_button_whatsapp"  title="WhatsApp" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F02%2Fprimera-fotografia-de-un-samsung-galaxy-s8-encendido%2F&amp;linkname=Primera%20fotograf%C3%ADa%20de%20un%20Samsung%20Galaxy%20S8%20encendido" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F02%2Fprimera-fotografia-de-un-samsung-galaxy-s8-encendido%2F&amp;linkname=Primera%20fotograf%C3%ADa%20de%20un%20Samsung%20Galaxy%20S8%20encendido', '']);" class="a2a_button_telegram"  title="Telegram" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/add_to/line?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F02%2Fprimera-fotografia-de-un-samsung-galaxy-s8-encendido%2F&amp;linkname=Primera%20fotograf%C3%ADa%20de%20un%20Samsung%20Galaxy%20S8%20encendido" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/add_to/line?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F02%2Fprimera-fotografia-de-un-samsung-galaxy-s8-encendido%2F&amp;linkname=Primera%20fotograf%C3%ADa%20de%20un%20Samsung%20Galaxy%20S8%20encendido', '']);" class="a2a_button_line"  title="Line" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F02%2Fprimera-fotografia-de-un-samsung-galaxy-s8-encendido%2F&amp;linkname=Primera%20fotograf%C3%ADa%20de%20un%20Samsung%20Galaxy%20S8%20encendido" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F02%2Fprimera-fotografia-de-un-samsung-galaxy-s8-encendido%2F&amp;linkname=Primera%20fotograf%C3%ADa%20de%20un%20Samsung%20Galaxy%20S8%20encendido', '']);" class="a2a_button_google_plus"  title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://elchapuzasinformatico.com/2017/02/primera-fotografia-de-un-samsung-galaxy-s8-encendido/"></a><a href="https://www.addtoany.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/share', '']);" class="a2a_dd addtoany_share_save"></a></div></div>		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 dentro noticia 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px;float:left;"
     data-ad-client="ca-pub-3879914142639941"
     data-ad-slot="9810210416"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- 336 x 280 dentro noticia 2 -->

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px; float:right;"
     data-ad-client="ca-pub-3879914142639941"
     data-ad-slot="9810210416"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- Related Posts-->
		<div class="navigation paging-navigation" role="navigation" align="left" style="text-align:left; margin:0px;">
	<div class="nav-links">


<div class="relatedposts">
    <h3>Noticias relacionadas</h3>
     
        <div class="relatedthumb">
            <a rel="external" href="https://elchapuzasinformatico.com/2017/02/galaxy-s8-128gb-costaria-943-dolares-asia/"><img width="300" height="133" src="https://elchapuzasinformatico.com/wp-content/uploads/2017/01/Samsung-Galaxy-S8-Render-oficial-Portada.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://elchapuzasinformatico.com/wp-content/uploads/2017/01/Samsung-Galaxy-S8-Render-oficial-Portada.jpg 900w, https://elchapuzasinformatico.com/wp-content/uploads/2017/01/Samsung-Galaxy-S8-Render-oficial-Portada-740x329.jpg 740w, https://elchapuzasinformatico.com/wp-content/uploads/2017/01/Samsung-Galaxy-S8-Render-oficial-Portada-768x341.jpg 768w, https://elchapuzasinformatico.com/wp-content/uploads/2017/01/Samsung-Galaxy-S8-Render-oficial-Portada-345x153.jpg 345w" sizes="(max-width: 300px) 100vw, 300px" /><br />
            El Galaxy S8 de 128 GB llegaría con un precio de 943 dólares en Asia            </a>
        </div>
 
         
        <div class="relatedthumb">
            <a rel="external" href="https://elchapuzasinformatico.com/2017/02/samsung-galaxy-tab-s3-9-6-amoled-snapdragon-820/"><img width="300" height="146" src="https://elchapuzasinformatico.com/wp-content/uploads/2017/02/Samsung-Galaxy-Tab-S3-Portada.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://elchapuzasinformatico.com/wp-content/uploads/2017/02/Samsung-Galaxy-Tab-S3-Portada.jpg 510w, https://elchapuzasinformatico.com/wp-content/uploads/2017/02/Samsung-Galaxy-Tab-S3-Portada-345x168.jpg 345w" sizes="(max-width: 300px) 100vw, 300px" /><br />
            Así es la Samsung Galaxy Tab S3: 9.6&#8243; AMOLED con Snapdragon 820            </a>
        </div>
 
         
        <div class="relatedthumb">
            <a rel="external" href="https://elchapuzasinformatico.com/2017/02/las-baterias-del-galaxy-s8-llegarian-la-mano-una-firma-japonesa/"><img width="300" height="169" src="https://elchapuzasinformatico.com/wp-content/uploads/2016/10/Galaxy-Note7-bateria.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://elchapuzasinformatico.com/wp-content/uploads/2016/10/Galaxy-Note7-bateria.jpg 1900w, https://elchapuzasinformatico.com/wp-content/uploads/2016/10/Galaxy-Note7-bateria-740x416.jpg 740w, https://elchapuzasinformatico.com/wp-content/uploads/2016/10/Galaxy-Note7-bateria-768x432.jpg 768w, https://elchapuzasinformatico.com/wp-content/uploads/2016/10/Galaxy-Note7-bateria-304x171.jpg 304w" sizes="(max-width: 300px) 100vw, 300px" /><br />
            Las baterías del Galaxy S8 llegarían de la mano de una firma japonesa            </a>
        </div>
 
         
        <div class="relatedthumb">
            <a rel="external" href="https://elchapuzasinformatico.com/2017/01/samsung-c34f791-ips-curvo-34-uwqhd-100-hz-amd-freesync/"><img width="300" height="152" src="https://elchapuzasinformatico.com/wp-content/uploads/2017/01/Samsung-C34F791-Portada.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://elchapuzasinformatico.com/wp-content/uploads/2017/01/Samsung-C34F791-Portada.jpg 800w, https://elchapuzasinformatico.com/wp-content/uploads/2017/01/Samsung-C34F791-Portada-740x376.jpg 740w, https://elchapuzasinformatico.com/wp-content/uploads/2017/01/Samsung-C34F791-Portada-768x390.jpg 768w, https://elchapuzasinformatico.com/wp-content/uploads/2017/01/Samsung-C34F791-Portada-337x171.jpg 337w" sizes="(max-width: 300px) 100vw, 300px" /><br />
            Samsung C34F791: VA curvo de 34&#8243; UWQHD @ 100 Hz con AMD FreeSync            </a>
        </div>
 
            </div>
		 </div></div>
<!-- end Related Posts-->

	</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<!--<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de mensajes</h2>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://elchapuzasinformatico.com/2017/02/sony-consigue-sensor-1080p-1000-fps-anadiendole-memoria-dram/" rel="prev">Sony consigue un sensor 1080p @ 1000 FPS añadiéndole memoria DRAM</a></div>		</div>
	</nav> .navigation -->
	
			<!-- QUITAMOS AUTOR 
			<div id="author-title">
				<h3>
					About Borja Rodríguez				</h3>
			</div>
			<div id="authorbio">
				<div class="author-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/61b3594ba77f1456214e79c8cd99ae7c?s=90&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/61b3594ba77f1456214e79c8cd99ae7c?s=180&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />			
				</div>
				<div class="authorinfo">					
					Robot durante el día. Troll por la noche. <a href="//plus.google.com/u/0/109313949998179922171/?rel=author”">Google</a>			
				</div>
				<div class="clearfix"></div>
			</div>-->

			
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-727519">
        <div id="dsq-comment-header-727519" class="dsq-comment-header">
            <cite id="dsq-cite-727519">
                <span id="dsq-author-user-727519">Marra Mi Au</span>
            </cite>
        </div>
        <div id="dsq-comment-body-727519" class="dsq-comment-body">
            <div id="dsq-comment-message-727519" class="dsq-comment-message"><p>vivo en una cueva , sin ssd y sin lector de huellas, no tengo de nada .</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-727540">
        <div id="dsq-comment-header-727540" class="dsq-comment-header">
            <cite id="dsq-cite-727540">
                <span id="dsq-author-user-727540">Loren21192</span>
            </cite>
        </div>
        <div id="dsq-comment-body-727540" class="dsq-comment-body">
            <div id="dsq-comment-message-727540" class="dsq-comment-message"><p>Mientras que tengas LEDs RGB&#8230;</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-727541">
        <div id="dsq-comment-header-727541" class="dsq-comment-header">
            <cite id="dsq-cite-727541">
                <span id="dsq-author-user-727541">Marra Mi Au</span>
            </cite>
        </div>
        <div id="dsq-comment-body-727541" class="dsq-comment-body">
            <div id="dsq-comment-message-727541" class="dsq-comment-message"><p>tampoco 🙁</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-4" id="dsq-comment-727567">
        <div id="dsq-comment-header-727567" class="dsq-comment-header">
            <cite id="dsq-cite-727567">
                <span id="dsq-author-user-727567">ibra</span>
            </cite>
        </div>
        <div id="dsq-comment-body-727567" class="dsq-comment-body">
            <div id="dsq-comment-message-727567" class="dsq-comment-message"><p>tienes xbox y gatos ¿que mas quieres?</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even depth-2" id="dsq-comment-727557">
        <div id="dsq-comment-header-727557" class="dsq-comment-header">
            <cite id="dsq-cite-727557">
                <span id="dsq-author-user-727557">Chuck Norris</span>
            </cite>
        </div>
        <div id="dsq-comment-body-727557" class="dsq-comment-body">
            <div id="dsq-comment-message-727557" class="dsq-comment-message"><p>#PrayForMarrMiAu :_(</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-727527">
        <div id="dsq-comment-header-727527" class="dsq-comment-header">
            <cite id="dsq-cite-727527">
                <span id="dsq-author-user-727527">poiu pooiu</span>
            </cite>
        </div>
        <div id="dsq-comment-body-727527" class="dsq-comment-body">
            <div id="dsq-comment-message-727527" class="dsq-comment-message"><p>Woww se ve realmente bien aprovechado, casi casi como el iPhone xD Además mantiene el Jack 3.5, me gusta ^^</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-727546">
        <div id="dsq-comment-header-727546" class="dsq-comment-header">
            <cite id="dsq-cite-727546">
                <span id="dsq-author-user-727546">llorenç torrensmartorell</span>
            </cite>
        </div>
        <div id="dsq-comment-body-727546" class="dsq-comment-body">
            <div id="dsq-comment-message-727546" class="dsq-comment-message"><p>Bueno a primera vista con las fotos, yo le veo pros y defectos del s8 y algunas dudas:<br />
Pros:<br />
Marcos muy aprovechados<br />
Casi seguro que tendrá un buen equilibrio entre prestaciones (lógico en un gama alta de 900€)<br />
Jack 3.5<br />
Variante con SN<br />
Bien construido (gusto personal)</p>
<p>Contras:<br />
Precio demasiado elevado si sale por 900€ o mas<br />
Touchwiz(gusto personal)<br />
Altavoces en la parte inferior</p>
<p>Dudas:<br />
Bateria ¿correcta?<br />
Pantalla<br />
Sonido altavoces<br />
Camara<br />
3d touch</p>
<p>Veremos cuando salga que tal es realmente</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-727555">
        <div id="dsq-comment-header-727555" class="dsq-comment-header">
            <cite id="dsq-cite-727555">
                <span id="dsq-author-user-727555">anzonic</span>
            </cite>
        </div>
        <div id="dsq-comment-body-727555" class="dsq-comment-body">
            <div id="dsq-comment-message-727555" class="dsq-comment-message"><p>Si esto se confirma, Sony va a demandar a Samsung porque ha infrigido la patente en la que se detalla cómo aprovechar de esa manera el frontal del teléfono.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-2" id="dsq-comment-727558">
        <div id="dsq-comment-header-727558" class="dsq-comment-header">
            <cite id="dsq-cite-727558">
                <span id="dsq-author-user-727558">Pelayo (antes Anónimo)</span>
            </cite>
        </div>
        <div id="dsq-comment-body-727558" class="dsq-comment-body">
            <div id="dsq-comment-message-727558" class="dsq-comment-message"><p>Supongo que es sarcasmo, porque Sony tiene los teléfonos con marcos gigantes y sin botones xD</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-727561">
        <div id="dsq-comment-header-727561" class="dsq-comment-header">
            <cite id="dsq-cite-727561">
                <span id="dsq-author-user-727561">killhunter95</span>
            </cite>
        </div>
        <div id="dsq-comment-body-727561" class="dsq-comment-body">
            <div id="dsq-comment-message-727561" class="dsq-comment-message"><p><a href="https://uploads.disquscdn.com/images/5bd857d9f5bf6867a027988c331eeb6dc94ad350d81bd746667e2e33c19110a3.gif" onclick="_gaq.push(['_trackEvent', 'outbound-comment', 'https://uploads.disquscdn.com/images/5bd857d9f5bf6867a027988c331eeb6dc94ad350d81bd746667e2e33c19110a3.gif', 'https://uploads.disquscdn.com/images/5bd857d9f5bf6867a027988c331eeb6dc94ad350d81bd746667e2e33c19110a3.gif']);" rel="nofollow">https://uploads.disquscdn.com/images/5bd857d9f5bf6867a027988c331eeb6dc94ad350d81bd746667e2e33c19110a3.gif</a></p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'https://elchapuzasinformatico.com/2017/02/primera-fotografia-de-un-samsung-galaxy-s8-encendido/';
var disqus_identifier = '206153 https://elchapuzasinformatico.com/?p=206153';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'elchapuzasinformatico';
var disqus_title = "Primera fotografía de un Samsung Galaxy S8 encendido";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=206153';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloque prueba relacionado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3879914142639941"
     data-ad-slot="1167913615"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area col-sm-3 col-sm-offset-1" role="complementary">
		

		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://elchapuzasinformatico.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://bit.ly/aorusbanner" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://bit.ly/aorusbanner', '']);" ><img src="https://elchapuzasinformatico.com/wp-content/uploads/2017/02/Banner-AORUS.jpg"/></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lateral grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3879914142639941"
     data-ad-slot="7965914810"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="as_facebook_mem_likebox_widgets" class="widget widget_as_facebook_mem_likebox"><h3 class="widget-title">El Chapuzas en Facebook</h3><div id="likeboxwrap" style="width:348px; height:153px; background: #FFFFFF; border:1px solid #; overflow:hidden;"><div id="likebox-frame"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FElChapuzasInformatico&amp;width=350&amp;height=155&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:155px; margin:-1px;" allowTransparency="true"></iframe></div></div></aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<aside id="wpp-5" class="widget popular-posts">
<h3 class="widget-title">Noticias más vistas de la semana</h3>
<!-- cached -->

<ul class="wpp-list">
<li><a href="https://elchapuzasinformatico.com/2017/01/nuevo-canon-digital-te-cobrara-descargar-contenido-netflix-hbo-spotify/" title="El nuevo Canon Digital te cobrará por descargar contenido de Netflix, HBO o Spotify" class="wpp-post-title" target="_blank">El nuevo Canon Digital te cobrará por descargar contenido de Netflix, HBO o Spotify</a>  <span class="post-stats"><span class="wpp-views">13.251 vistas</span> | <span class="wpp-comments">182 comentarios</span> | <span class="wpp-category">bajo <a href="https://elchapuzasinformatico.com/category/informatica/almacenamiento/" class="cat-id-1032">Almacenamiento</a></span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2017/01/humble-bundle-project-cars-6-juegos-7-euros-compra-obligada/" title="Humble Bundle: Project CARS + 6 juegos por 7 euros [Compra obligada]" class="wpp-post-title" target="_blank">Humble Bundle: Project CARS + 6 juegos por 7 euros [Compra obligada]</a>  <span class="post-stats"><span class="wpp-views">9.459 vistas</span> | <span class="wpp-comments">118 comentarios</span> | <span class="wpp-category">bajo <a href="https://elchapuzasinformatico.com/category/varios/ofertas/" class="cat-id-8">Ofertas</a></span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2017/02/amd-ryzen-r7-r5-y-r3-17-cpus-de-8-6-y-4-nucleos/" title="Filtrada la familia AMD Ryzen R7, R5 y R3 : 17 CPUs de 8, 6 y 4 núcleos" class="wpp-post-title" target="_blank">Filtrada la familia AMD Ryzen R7, R5 y R3 : 17 CPUs de 8, 6 y 4 núcleos</a>  <span class="post-stats"><span class="wpp-views">8.920 vistas</span> | <span class="wpp-comments">320 comentarios</span> | <span class="wpp-category">bajo <a href="https://elchapuzasinformatico.com/category/informatica/hardware/" class="cat-id-28">Hardware</a></span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2017/01/denuvo-solo-ha-durado-5-dias-resident-evil-7/" title="Denuvo sólo ha durado 5 días en el Resident Evil 7" class="wpp-post-title" target="_blank">Denuvo sólo ha durado 5 días en el Resident Evil 7</a>  <span class="post-stats"><span class="wpp-views">7.942 vistas</span> | <span class="wpp-comments">3 comentarios</span> | <span class="wpp-category">bajo <a href="https://elchapuzasinformatico.com/category/varios/software/" class="cat-id-19">Software</a></span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2017/02/piratas-lanzan-conan-exiles-sin-denuvo-tiempo-record/" title="Piratas lanzan el Conan Exiles sin Denuvo en un tiempo récord" class="wpp-post-title" target="_blank">Piratas lanzan el Conan Exiles sin Denuvo en un tiempo récord</a>  <span class="post-stats"><span class="wpp-views">7.588 vistas</span> | <span class="wpp-comments">103 comentarios</span> | <span class="wpp-category">bajo <a href="https://elchapuzasinformatico.com/category/informatica/juegos/" class="cat-id-32">Juegos</a></span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2017/02/amd-ryzen-4-00-ghz-se-pasea-ashes-of-the-singularity-benchmark/" title="Un AMD Ryzen @ 4.00 GHz se pasea por el Ashes of The Singularity Benchmark" class="wpp-post-title" target="_blank">Un AMD Ryzen @ 4.00 GHz se pasea por el Ashes of The Singularity Benchmark</a>  <span class="post-stats"><span class="wpp-views">7.444 vistas</span> | <span class="wpp-comments">305 comentarios</span> | <span class="wpp-category">bajo <a href="https://elchapuzasinformatico.com/category/informatica/hardware/" class="cat-id-28">Hardware</a></span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2017/02/kaby-lake-durara-poco-cannonlake-llega-en-2017-para-combatir-a-ryzen/" title="Kaby Lake durará poco, Cannonlake llega en 2017 para combatir a Ryzen" class="wpp-post-title" target="_blank">Kaby Lake durará poco, Cannonlake llega en 2017 para combatir a Ryzen</a>  <span class="post-stats"><span class="wpp-views">7.061 vistas</span> | <span class="wpp-comments">287 comentarios</span> | <span class="wpp-category">bajo <a href="https://elchapuzasinformatico.com/category/informatica/hardware/" class="cat-id-28">Hardware</a></span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2017/01/la-memoria-ram-seguira-subiendo-precio-mediados-2017/" title="La memoria RAM seguirá subiendo de precio hasta mediados de 2017" class="wpp-post-title" target="_blank">La memoria RAM seguirá subiendo de precio hasta mediados de 2017</a>  <span class="post-stats"><span class="wpp-views">6.583 vistas</span> | <span class="wpp-comments">1 comentario</span> | <span class="wpp-category">bajo <a href="https://elchapuzasinformatico.com/category/informatica/hardware/" class="cat-id-28">Hardware</a></span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2017/02/kfa2-geforce-gtx-1050-oc-review/" title="Review: KFA2 GeForce GTX 1050 OC" class="wpp-post-title" target="_blank">Review: KFA2 GeForce GTX 1050 OC</a>  <span class="post-stats"><span class="wpp-views">6.027 vistas</span> | <span class="wpp-comments">76 comentarios</span> | <span class="wpp-category">bajo <a href="https://elchapuzasinformatico.com/category/reviews/tarjetas-graficas/" class="cat-id-19186">Tarjetas Gráficas</a></span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2017/02/fabrica-china-reemplaza-al-90-humanos-robots-la-produccion-aumenta-250/" title="Fábrica china reemplaza al 90% de humanos por robots, la producción aumenta un 250%" class="wpp-post-title" target="_blank">Fábrica china reemplaza al 90% de humanos por robots, la producción aumenta un 250%</a>  <span class="post-stats"><span class="wpp-views">5.941 vistas</span> | <span class="wpp-comments">286 comentarios</span> | <span class="wpp-category">bajo <a href="https://elchapuzasinformatico.com/category/ciencia/" class="cat-id-10">Ciencia</a></span></span> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside id="text-7" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lateral grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3879914142639941"
     data-ad-slot="7965914810"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [all] [views] [regular] [CAT] -->
<aside id="wpp-3" class="widget popular-posts">
<h3 class="widget-title">Reviews más vistas</h3>
<!-- cached -->

<ul class="wpp-list">
<li><a href="https://elchapuzasinformatico.com/2013/06/review-jiayu-g3s/" title="Review: Jiayu G3S" class="wpp-post-title" target="_blank">Review: Jiayu G3S</a>  <span class="post-stats"><span class="wpp-views">242.658 vistas</span> | <span class="wpp-comments">272 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2013/05/review-jiayu-g4/" title="Review: Jiayu G4" class="wpp-post-title" target="_blank">Review: Jiayu G4</a>  <span class="post-stats"><span class="wpp-views">202.422 vistas</span> | <span class="wpp-comments">238 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2014/11/review-gigabyte-geforce-gtx-970-g1-gaming/" title="Review: Gigabyte GeForce GTX 970 G1 Gaming" class="wpp-post-title" target="_blank">Review: Gigabyte GeForce GTX 970 G1 Gaming</a>  <span class="post-stats"><span class="wpp-views">173.697 vistas</span> | <span class="wpp-comments">184 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2013/09/review-cooler-master-hyper-212-evo/" title="Review: Cooler Master Hyper 212 EVO" class="wpp-post-title" target="_blank">Review: Cooler Master Hyper 212 EVO</a>  <span class="post-stats"><span class="wpp-views">129.697 vistas</span> | <span class="wpp-comments">61 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2015/01/review-jiayu-s3/" title="Review: Jiayu S3" class="wpp-post-title" target="_blank">Review: Jiayu S3</a>  <span class="post-stats"><span class="wpp-views">113.455 vistas</span> | <span class="wpp-comments">233 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2014/09/review-msi-geforce-gtx-970-gaming-4g/" title="Review: MSI GeForce GTX 970 Gaming 4G" class="wpp-post-title" target="_blank">Review: MSI GeForce GTX 970 Gaming 4G</a>  <span class="post-stats"><span class="wpp-views">112.666 vistas</span> | <span class="wpp-comments">220 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2013/07/review-asus-geforce-gtx-760-directcu-ii-oc-2gb/" title="Review: Asus GeForce GTX 760 DirectCU II OC 2GB" class="wpp-post-title" target="_blank">Review: Asus GeForce GTX 760 DirectCU II OC 2GB</a>  <span class="post-stats"><span class="wpp-views">93.554 vistas</span> | <span class="wpp-comments">38 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2016/06/amd-radeon-rx-480-review/" title="Review: AMD Radeon RX 480" class="wpp-post-title" target="_blank">Review: AMD Radeon RX 480</a>  <span class="post-stats"><span class="wpp-views">88.325 vistas</span> | <span class="wpp-comments">1.559 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2013/10/review-jiayu-g5/" title="Review: Jiayu G5" class="wpp-post-title" target="_blank">Review: Jiayu G5</a>  <span class="post-stats"><span class="wpp-views">81.416 vistas</span> | <span class="wpp-comments">81 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2016/07/msi-geforce-gtx-1060-gaming-x-review/" title="Review: MSI GeForce GTX 1060 Gaming X" class="wpp-post-title" target="_blank">Review: MSI GeForce GTX 1060 Gaming X</a>  <span class="post-stats"><span class="wpp-views">80.781 vistas</span> | <span class="wpp-comments">935 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2015/08/review-intel-core-i7-6700k/" title="Review: Intel Core i7-6700K" class="wpp-post-title" target="_blank">Review: Intel Core i7-6700K</a>  <span class="post-stats"><span class="wpp-views">79.221 vistas</span> | <span class="wpp-comments">312 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2015/03/review-samsung-850-evo/" title="Review: Samsung 850 EVO" class="wpp-post-title" target="_blank">Review: Samsung 850 EVO</a>  <span class="post-stats"><span class="wpp-views">75.426 vistas</span> | <span class="wpp-comments">66 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2013/10/review-cooler-master-seidon-120v/" title="Review: Cooler Master Seidon 120V" class="wpp-post-title" target="_blank">Review: Cooler Master Seidon 120V</a>  <span class="post-stats"><span class="wpp-views">74.608 vistas</span> | <span class="wpp-comments">29 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2015/01/review-gigabyte-geforce-gtx-960-g1-gaming/" title="Review: Gigabyte GeForce GTX 960 G1 Gaming" class="wpp-post-title" target="_blank">Review: Gigabyte GeForce GTX 960 G1 Gaming</a>  <span class="post-stats"><span class="wpp-views">74.181 vistas</span> | <span class="wpp-comments">128 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2013/07/review-intel-core-i7-4770k/" title="Review: Intel Core i7-4770K" class="wpp-post-title" target="_blank">Review: Intel Core i7-4770K</a>  <span class="post-stats"><span class="wpp-views">69.733 vistas</span> | <span class="wpp-comments">50 comentarios</span></span> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
	</div><!-- #secondary -->
		</div><!-- .row -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="row-fluid" id="footer-body">
				<div id="footer-widgets">
					<div id="footer-widget1">
					<div id="text-5" class="widget footer-widget widget_text">			<div class="textwidget"><br /></div>
		</div>					</div>

					<div id="footer-widget2">
					<div id="text-4" class="widget footer-widget widget_text">			<div class="textwidget"><center><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/es/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://creativecommons.org/licenses/by-nc-nd/3.0/es/', '']);" ><img src='https://elchapuzasinformatico.com/ico/somerights20.png'/></a>
<a href="http://www.qweb.es/_noticias-tecnologicas.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.qweb.es/_noticias-tecnologicas.html', '']);" target="_blank" title="Directorio de Noticias tecnolÃ³gicas"><img src="https://elchapuzasinformatico.com/ico/imagen.gif" width="97" height="31" border="0" alt="Directorio de Noticias tecnolÃ³gicas" /></a></center></div>
		</div>					</div>

					<div id="footer-widget3">
					<div id="text-6" class="widget footer-widget widget_text">			<div class="textwidget"><a href="http://foro.elchapuzasinformatico.com/forumdisplay.php?5-Presupuestos-a-Medida">Presupuestos a medida</a> | <a href="https://elchapuzasinformatico.com/contacto/">Contacto</a></div>
		</div>					</div>

				</div><!-- #footer-widget1 -->
			</div>
		</div><!-- .container -->
		<div id="footer-bottom">
			<div class="container">
				<div class="site-info">
											Copyright 2011 - 2017 El Chapuzas Informático									</div>
				<div class="footer-nav">
					<div class="menu-menuabajo-container"><ul id="menu-menuabajo" class="menu"><li id="menu-item-181483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-181483"><a href="https://elchapuzasinformatico.com/">Inicio</a></li>
<li id="menu-item-181487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181487"><a href="https://elchapuzasinformatico.com/contacto/">Contacto</a></li>
<li id="menu-item-181485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181485"><a href="https://elchapuzasinformatico.com/mas-informacion-sobre-las-cookies/">Más información sobre las cookies</a></li>
<li id="menu-item-181484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181484"><a href="https://elchapuzasinformatico.com/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-181486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181486"><a href="https://elchapuzasinformatico.com/presupuesto-a-medida/">Presupuesto a medida</a></li>
</ul></div>				</div>
				<div class="clearfix"></div>
			</div>
		</div><!-- #footer-bottom -->
	</footer><!-- #colophon -->
</div><!-- #page -->

 <!-- AQUI SE AÃ‘ADE PARA HACER CLICK AL FONDO -->

<script type="text/javascript">

var usuwidth = document.body.clientWidth;
var restowidth = (usuwidth-1170)/2;
var lateralwidth = restowidth;

document.write('<style>');
document.write('#enlaceIzq {position:absolute; top:0; left:0; width:'+lateralwidth+'px; height:100%;border:0px solid;}');
document.write('#enlaceDer {position:absolute; top:0; right:0; width:'+lateralwidth +'px; height:100%;border:0px solid;}');
document.write('#enlaceIzq:hover {text-decoration:none;}');
document.write('#enlaceDer:hover {text-decoration:none;}');
document.write('</style>');
document.write('<a style="width:'+restowidth+'px; display: block;" href="http://www.coolmod.com/placas-base-msi-kbl" target="_blank" id="enlaceDer"></a>');
document.write('<a style="width:'+restowidth+'px; display: block;" href="https://es.msi.com/Promotion/for-honor-bundle-desktop" id="enlaceIzq"></a>');


function initResize(){
	lateralwidth = Math.round((document.body.clientWidth-994)/2);
	if(document.body.clientWidth < 1024){
		$('#enlaceIzq').hide();
		$('#enlaceDer').hide();
	}else{
		$('#enlaceIzq').animate({width:lateralwidth+'px'},0);
		$('#enlaceDer').animate({width:lateralwidth+'px'},0);
	}
}
$(window).resize(initResize); 
</script>
<!-- AQUI TERMINA CLICK FONDO -->

<div id="pBplpnsXeatT" class="RgThNuYpHOiU" style="background:#dddddd;max-width:720px;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"7","anPageRedirect":"0","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"460","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"http:\/\/b-website.com\/\" href=\"b-website.com\" target=\"_blank\">www.b-website.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"RgThNuYpHOiU-default\">\n\t<h1 style=\"\">\u00a1Adblocker detectado!<\/h1>\n\t<p><strong>El Chapuzas Inform\u00e1tico<\/strong> ha detectado que haces uso de la aplicaci\u00f3n <strong>AdBlock Plus<\/strong> u otro software que ayuda a bloquear la publicidad. El dise\u00f1o de la web puede cambiar ligeramente al usarlo.<\/p>\n<p><strong>La publicidad hace que\u00a0El Chapuzas Inform\u00e1tico exista<\/strong>, que te traiga noticias todos los d\u00edas de la semana, que te ayude a resolver tus dudas, y permite que podamos realizar concursos, ya que cada a\u00f1o regalamos cientos de productos a nuestros visitantes (smartphones, tablets, componentes para PC, perif\u00e9ricos, consolas, etc) como agradecimiento\u00a0por su fidelidad.<\/p>\n<p>Por todo esto, te pedimos por favor que le des al icono rojo de AdBlock Plus y habilites ver la publicidad de\u00a0<strong><a title=\"El Chapuzas Inform\u00e1tico\" href=\"http:\/\/elchapuzasinformatico.com\" target=\"_blank\">elchapuzasinformatico.com<\/a><\/strong>, la publicidad no es ni molesta, ni intrusiva, ni\u00a0tampoco perjudica a la seguridad o rendimiento de tu equipo, por lo que estaremos agradecidos de que nos ayudes d\u00e1ndonos tu apoyo. Para ello pulsa el icono rojo y selecciona \"No actuar en p\u00e1ginas de este dominio\".<\/p>\n<p><strong>Muchas gracias de parte de todo el equipo de El Chapuzas Inform\u00e1tico.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-RgThNuYpHOiU\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'elchapuzasinformatico';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/javascript" src="//s.skimresources.com/js/87908X1540838.skimlinks.js"></script>
<!-- Tapatalk Detect body start --> 
        <script type="text/javascript">
        if(typeof(tapatalkDetect) == "function") {
            tapatalkDetect();
        }
        </script>
        <!-- Tapatalk Detect banner body end --><script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/themes/trident-lite/assets/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/themes/trident-lite/assets/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/themes/trident-lite/inc/bootstrap/js/bootstrap.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/elchapuzasinformatico.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/uploads/ClPRnOqmXQML/fkoNaxIDXQeo.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"20","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1558605007":{"id":206154,"type":"image","source":"https:\/\/elchapuzasinformatico.com\/wp-content\/uploads\/2017\/02\/Galaxy-S8-en-vivo.jpg","internal":true,"sizes":{"thumbnail":{"file":"Galaxy-S8-en-vivo-200x200.jpg","width":200,"height":200,"mime-type":"image\/jpeg"},"post-thumbnail":{"file":"Galaxy-S8-en-vivo-264x171.jpg","width":264,"height":171,"mime-type":"image\/jpeg"},"popular_posts_img":{"file":"Galaxy-S8-en-vivo-600x360.jpg","width":600,"height":360,"mime-type":"image\/jpeg"},"original":{"file":"2017\/02\/Galaxy-S8-en-vivo.jpg","width":719,"height":466}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"Galaxy S8 en vivo","caption":""},"1441952406":{"id":204960,"type":"image","source":"https:\/\/elchapuzasinformatico.com\/wp-content\/uploads\/2017\/01\/Samsung-Galaxy-S8-Render-oficial.jpg","internal":true,"sizes":{"thumbnail":{"file":"Samsung-Galaxy-S8-Render-oficial-200x200.jpg","width":200,"height":200,"mime-type":"image\/jpeg"},"medium":{"file":"Samsung-Galaxy-S8-Render-oficial-612x600.jpg","width":612,"height":600,"mime-type":"image\/jpeg"},"medium_large":{"file":"Samsung-Galaxy-S8-Render-oficial-768x753.jpg","width":768,"height":753,"mime-type":"image\/jpeg"},"large":{"file":"Samsung-Galaxy-S8-Render-oficial-612x600.jpg","width":612,"height":600,"mime-type":"image\/jpeg"},"post-thumbnail":{"file":"Samsung-Galaxy-S8-Render-oficial-174x171.jpg","width":174,"height":171,"mime-type":"image\/jpeg"},"popular_posts_img":{"file":"Samsung-Galaxy-S8-Render-oficial-600x360.jpg","width":600,"height":360,"mime-type":"image\/jpeg"},"original":{"file":"2017\/01\/Samsung-Galaxy-S8-Render-oficial.jpg","width":901,"height":883}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"1","keywords":[]},"description":"","title":"Samsung Galaxy S8 Render oficial","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/elchapuzasinformatico.com\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"https:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"https:\/\/elchapuzasinformatico.com\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>



</body>

</html>
<!-- Dynamic page generated in 0.840 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-07 21:05:49 -->
