







<!DOCTYPE html>
<html lang="es-ES" class="no-js no-svg">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
    <link href="https://fonts.googleapis.com/css?family=Lato|Raleway" rel="stylesheet">
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Qualcomm responde a Apple, &quot;la demanda no se sostiene&quot; - El Chapuzas Informático</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Qualcomm ha respondido ante el ataque realizado por Apple, quien demandaba a la compañía 1.000 millones de dólares por la violación de patentes."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://elchapuzasinformatico.com/2017/01/qualcomm-responde-a-apple-la-demanda-no-se-sostiene/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Qualcomm ha respondido ante el ataque realizado por Apple, quien demandaba a la compañía 1.000 millones de dólares por la violación de patentes." />
<meta name="twitter:title" content="Qualcomm responde a Apple, &quot;la demanda no se sostiene&quot; - El Chapuzas Informático" />
<meta name="twitter:site" content="@elchapuzas" />
<meta name="twitter:image" content="https://elchapuzasinformatico.com/wp-content/uploads/2015/10/Logo-Qualcomm-Snapdragon-Portada.jpg" />
<meta name="twitter:creator" content="@elchapuzas" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Chapuzas Informático &raquo; Feed" href="https://elchapuzasinformatico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Chapuzas Informático &raquo; RSS de los comentarios" href="https://elchapuzasinformatico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Chapuzas Informático &raquo; Qualcomm responde a Apple, &#8220;la demanda no se sostiene&#8221; RSS de los comentarios" href="https://elchapuzasinformatico.com/2017/01/qualcomm-responde-a-apple-la-demanda-no-se-sostiene/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elchapuzasinformatico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='stylish_popular_posts_style-css'  href='https://elchapuzasinformatico.com/wp-content/plugins/stylish-popular-posts/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elchapuzasinformatico.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://elchapuzasinformatico.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-auto-links-./wp-content/plugins/amazon-auto-links/template/category-css'  href='https://elchapuzasinformatico.com/wp-content/plugins/amazon-auto-links/template/category/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='amazon-auto-links-./wp-content/plugins/amazon-auto-links/template/search-css'  href='https://elchapuzasinformatico.com/wp-content/plugins/amazon-auto-links/template/search/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ask-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%7COswald%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ask-style-css'  href='https://elchapuzasinformatico.com/wp-content/themes/elchapu2/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ask-normalize-css'  href='https://elchapuzasinformatico.com/wp-content/themes/elchapu2/assets/css/reset.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ask-shortcode-css'  href='https://elchapuzasinformatico.com/wp-content/themes/elchapu2/assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ask-main-css'  href='https://elchapuzasinformatico.com/wp-content/themes/elchapu2/assets/css/main.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ask-responsive-css'  href='https://elchapuzasinformatico.com/wp-content/themes/elchapu2/assets/css/responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://elchapuzasinformatico.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://elchapuzasinformatico.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://elchapuzasinformatico.com/wp-content/uploads/ClPRnOqmXQML/QlJWldPekKmY.css?ver=2.1.0' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.1.0*/.RgThNuYpHOiU-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.RgThNuYpHOiU {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.RgThNuYpHOiU-default,.RgThNuYpHOiU-ok {	padding: 30px 30px 15px;}.RgThNuYpHOiU-image {	overflow: hidden;	position: relative;	width: 100%;}.RgThNuYpHOiU-image .RgThNuYpHOiU-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.RgThNuYpHOiU-image .RgThNuYpHOiU-right {	float: right;	width: 50%;	padding: 30px;}.RgThNuYpHOiU.small {	width: 200px;	margin-left: -140px;}.RgThNuYpHOiU.medium {	width: 400px;	margin-left: -240px;}.RgThNuYpHOiU.large {	width: 600px;	margin-left: -340px;}.RgThNuYpHOiU.xlarge {	width: 800px;	margin-left: -440px;}.close-RgThNuYpHOiU {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-RgThNuYpHOiU:hover {	color: #252b37;}.RgThNuYpHOiU h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.RgThNuYpHOiU-right h1 {	padding: 0 30px 0 0;	text-align: left;}.RgThNuYpHOiU p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.RgThNuYpHOiU p a {	color: #ff6160;}.RgThNuYpHOiU-right .close-modal,.RgThNuYpHOiU-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.RgThNuYpHOiU-right .close-modal:hover,.RgThNuYpHOiU-footer .close-modal:hover {	background-color: #252b37 !important;}.RgThNuYpHOiU-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.RgThNuYpHOiU-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.RgThNuYpHOiU {		right: 5%;		left: 5%;		max-width: 90%;	}	.RgThNuYpHOiU-default {		padding: 20px;	}	.RgThNuYpHOiU-image .RgThNuYpHOiU-left {		width: 100%;		height: 250px;	}	.RgThNuYpHOiU-image .RgThNuYpHOiU-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.RgThNuYpHOiU h1 {		margin-bottom: 10px;		font-size: 20px;	}	.RgThNuYpHOiU-right h1 {		padding: 0;	}	.RgThNuYpHOiU p {		margin-bottom: 10px;	}	.close-RgThNuYpHOiU {		color: #fcfcfc;		background-color: #252b37;	}	.close-RgThNuYpHOiU:hover {		color: #252b37;		background-color: #fcfcfc;	}	.RgThNuYpHOiU-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.RgThNuYpHOiU-image .RgThNuYpHOiU-left {		height: 200px;	}	.RgThNuYpHOiU-image .RgThNuYpHOiU-right {		margin-top: 200px;	}	.RgThNuYpHOiU-footer {		text-align: center;	}	.RgThNuYpHOiU-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://elchapuzasinformatico.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/themes/elchapu2/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/themes/elchapu2/assets/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/themes/elchapu2/assets/js/jquery.flexslider-min.js?ver=2.6.3'></script>
<link rel='https://api.w.org/' href='https://elchapuzasinformatico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elchapuzasinformatico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elchapuzasinformatico.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://elchapuzasinformatico.com/?p=204295' />
<link rel="alternate" type="application/json+oembed" href="https://elchapuzasinformatico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F01%2Fqualcomm-responde-a-apple-la-demanda-no-se-sostiene%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elchapuzasinformatico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F01%2Fqualcomm-responde-a-apple-la-demanda-no-se-sostiene%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript" src="https://elchapuzasinformatico.com/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Read more",ex:0,url:"https://elchapuzasinformatico.com/wp-content/plugins/copy-link",nonce:"93252d0fc0",ip:"54.224.77.253",save:0,save_content:0};</script><style type='text/css' id='amazon-auto-links-button-css'>.amazon-auto-links-button.amazon-auto-links-button-default {background: #4997e5;background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);background-image: -o-linear-gradient(top, #4997e5, #3f89ba);background-image: linear-gradient(to bottom, #4997e5, #3f89ba);-webkit-border-radius: 4;-moz-border-radius: 4;border-radius: 4px;margin-left: auto;margin-right: auto;text-align: center;white-space: nowrap;color: #ffffff;font-size: 13px;text-shadow-color: transparent;width: 100px;box-shadow-color: #666666;padding: 7px 8px 8px 8px;background: #3498db;border: solid #6891a5 1px;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-default:hover {background: #3cb0fd;background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);background-image: -o-linear-gradient(top, #3cb0fd, #3498db);background-image: linear-gradient(to bottom, #3cb0fd, #3498db);text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-181281 {background: #4997e5;background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);background-image: -o-linear-gradient(top, #4997e5, #3f89ba);background-image: linear-gradient(to bottom, #4997e5, #3f89ba);-webkit-border-radius: 4;-moz-border-radius: 4;border-radius: 4px;margin-left: auto;margin-right: auto;text-align: center;white-space: nowrap;color: #ffffff;font-size: 13px;width: 100px;padding: 7px 8px 8px 8px;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-181281:hover {background: #3cb0fd;background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);background-image: -o-linear-gradient(top, #3cb0fd, #3498db);background-image: linear-gradient(to bottom, #3cb0fd, #3498db);text-decoration: none;}</style><style>#primary .post-content{font-family: "Helvetica Neue",arial,sans-serif; text-align:justify; line-height: 22px;}
.wpp-list{font-family: "Helvetica Neue",arial,sans-serif; font-size: 14px; font-weight: bold;}
.wpp-list li {border-bottom: 1px solid #eee; padding:0px!important;}
.post-stats{color: #666; font-size:11px;}
p.post-excerpt{margin-bottom: 10px; font-size: 14px; color: #666;}
.post-item .post-content{background:none;}
.post-item .post-content {padding: 0px;}
.entry-title a { color: #1e1d1d;}
.entry-title {border-bottom: 1px solid #0c0c0c33;}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://elchapuzasinformatico.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=79fa7f3513&wpp_id=204295';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="amphtml" href="https://elchapuzasinformatico.com/2017/01/qualcomm-responde-a-apple-la-demanda-no-se-sostiene/amp/" /></head>

<body class="post-template-default single single-post postid-204295 single-format-standard wp-custom-logo group-blog layout-box"  style="background-image:url(https://elchapuzasinformatico.com/wp-content/uploads/2017/04/Skin-MSI-Prueba-final.jpg)">
<div id="page" class="site">
    <!--<a class="skip-link screen-reader-text" href="#content"></a>-->

    <header id="masthead" class="site-header" role="banner">

        <div class="custom-header">

            <div class="wrap clearfix">
                <div class="site-branding">
                    <a href="https://elchapuzasinformatico.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="147" height="105" src="https://elchapuzasinformatico.com/wp-content/uploads/2015/05/Logo-Portada-ECI-6-años.png" class="custom-logo" alt="" itemprop="logo" /></a>                </div><!-- .site-branding -->
                                    <div class="header-widgets">
                        <section id="text-2" class="widget widget_text">			<div class="textwidget"><ul class="social-links"><li class="ico-twitter"><a target="_blank" style="background-color:#00aced;" href="https://twitter.com/elchapuzas"><svg class="icon icon-twitter" aria-hidden="true" role="img"> <use href="#icon-twitter" xlink:href="#icon-twitter"></use> </svg></a></li><li class="ico-facebook"><a target="_blank" style="background-color:#3b5998;" href="https://www.facebook.com/ElChapuzasInformatico#"><svg class="icon icon-facebook" aria-hidden="true" role="img"> <use href="#icon-facebook" xlink:href="#icon-facebook"></use> </svg></a></li><li class="ico-youtube"><a target="_blank" style="background-color:#bb0000;" href="https://www.youtube.com/elchapuzastv"><svg class="icon icon-youtube" aria-hidden="true" role="img"> <use href="#icon-youtube" xlink:href="#icon-youtube"></use> </svg></a></li></ul>
<div style="float:right;" id="google_translate_element"></div>
<div class="clearfix"></div><div class="ad-area  size-728x90 align-center"><div>
<g:plusone></g:plusone>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner adaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3879914142639941"
     data-ad-slot="7732321616"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="clearfix"></div></div>
		</section>                    </div>
                            </div><!-- .wrap -->

        </div><!-- .custom-header -->
        <button class="toggle-menu">
            <span></span> <span></span> <span></span>
        </button>
                    <div class="navigation-main">
                <div class="wrap clearfix">
                    <nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Main Menu">
                        <ul id="menu-menu" class="primary-menu"><li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54"><a href="http://elchapuzasinformatico.com/">Inicio</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-58"><a href="https://elchapuzasinformatico.com/category/informatica/">Informática<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://elchapuzasinformatico.com/category/informatica/hardware/">Hardware</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://elchapuzasinformatico.com/category/varios/software/">Software</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://elchapuzasinformatico.com/category/informatica/perifericos/">Periféricos</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598"><a href="https://elchapuzasinformatico.com/category/informatica/refrigeracion/">Refrigeración</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://elchapuzasinformatico.com/category/informatica/portatiles/">Portátiles</a></li>
	<li id="menu-item-7013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7013"><a href="https://elchapuzasinformatico.com/category/informatica/all-in-one/">All-in-One</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="https://elchapuzasinformatico.com/category/informatica/mini-pc/">Mini-PC</a></li>
	<li id="menu-item-7014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7014"><a href="https://elchapuzasinformatico.com/category/informatica/almacenamiento/">Almacenamiento</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://elchapuzasinformatico.com/category/varios/drivers/">Drivers</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://elchapuzasinformatico.com/category/informatica/juegos/">Juegos</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://elchapuzasinformatico.com/category/varios/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-3438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a href="https://elchapuzasinformatico.com/category/varios/analisis/">Análisis</a></li>
	<li id="menu-item-7015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7015"><a href="https://elchapuzasinformatico.com/category/informatica/presupuestos/">Presupuestos</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55"><a href="https://elchapuzasinformatico.com/category/adsl-telefonia/">ADSL &#8211; Móvil<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://elchapuzasinformatico.com/category/adsl-telefonia/operadoras/">Operadoras</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://elchapuzasinformatico.com/category/adsl-telefonia/moviles-smartphones/">Smartphones</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://elchapuzasinformatico.com/category/varios/tablets/">Tablets</a></li>
	<li id="menu-item-104557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104557"><a href="https://elchapuzasinformatico.com/category/adsl-telefonia/wearables/">Wearables</a></li>
</ul>
</li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57"><a href="https://elchapuzasinformatico.com/category/consolas/">Consolas<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://elchapuzasinformatico.com/category/consolas/3ds/">Nintendo 3DS</a></li>
	<li id="menu-item-52928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52928"><a href="https://elchapuzasinformatico.com/category/consolas/wii-u/">Nintendo Wii / Wii U</a></li>
	<li id="menu-item-168866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168866"><a href="https://elchapuzasinformatico.com/category/consolas/nintendo-switch/">Nintendo Switch</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://elchapuzasinformatico.com/category/consolas/psp/">PlayStation Portable (PSP)</a></li>
	<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://elchapuzasinformatico.com/category/consolas/psvita-consolas/">PlayStation Vita (PS Vita)</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://elchapuzasinformatico.com/category/consolas/ps3/">PlayStation 3</a></li>
	<li id="menu-item-52137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52137"><a href="https://elchapuzasinformatico.com/category/consolas/ps4/">PlayStation 4</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://elchapuzasinformatico.com/category/consolas/x360/">Xbox 360</a></li>
	<li id="menu-item-68002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68002"><a href="https://elchapuzasinformatico.com/category/consolas/xbox-one/">Xbox One</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60"><a href="https://elchapuzasinformatico.com/category/varios/">Varios<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://elchapuzasinformatico.com/category/ciencia/">Ciencia</a></li>
	<li id="menu-item-139659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139659"><a href="https://elchapuzasinformatico.com/category/varios/quadcopters/">Quadcopters</a></li>
	<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://elchapuzasinformatico.com/category/varios/televisores/">Televisores</a></li>
	<li id="menu-item-17008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17008"><a href="https://elchapuzasinformatico.com/category/varios/gadgets-varios/">Gadgets</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://elchapuzasinformatico.com/category/varios/fotografia-varios/">Fotografía</a></li>
	<li id="menu-item-17009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17009"><a href="https://elchapuzasinformatico.com/category/varios/sonido/">Sonido</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://elchapuzasinformatico.com/category/varios/media-players/">Media Players</a></li>
	<li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a href="https://elchapuzasinformatico.com/category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://elchapuzasinformatico.com/category/varios/ofertas/">Ofertas</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://elchapuzasinformatico.com/category/varios/vehiculos/">Vehículos</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://elchapuzasinformatico.com/category/varios/personajes/">Personajes</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://elchapuzasinformatico.com/category/varios/nota-de-prensa/">Nota de prensa</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="https://elchapuzasinformatico.com/category/concursos/">Concursos<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://elchapuzasinformatico.com/category/concursos/internos/">Concursos Internos</a></li>
	<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="https://elchapuzasinformatico.com/category/concursos/externos/">Concursos Externos</a></li>
</ul>
</li>
<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1248"><a href="https://elchapuzasinformatico.com/category/reviews/">Reviews<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a>
<ul class="sub-menu">
	<li id="menu-item-49330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49330"><a href="https://elchapuzasinformatico.com/category/reviews/almacenamiento-hdd-ssd/">Almacenamiento</a></li>
	<li id="menu-item-49331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49331"><a href="https://elchapuzasinformatico.com/category/reviews/cajas/">Cajas</a></li>
	<li id="menu-item-49332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49332"><a href="https://elchapuzasinformatico.com/category/reviews/cpus-apus/">CPUs &#038; APUs</a></li>
	<li id="menu-item-49333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49333"><a href="https://elchapuzasinformatico.com/category/reviews/fuentes-de-alimentacion/">Fuentes</a></li>
	<li id="menu-item-49366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49366"><a href="https://elchapuzasinformatico.com/category/reviews/tarjetas-graficas/">Tarjetas Gráficas</a></li>
	<li id="menu-item-49334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49334"><a href="https://elchapuzasinformatico.com/category/reviews/memoria-ram/">Memoria RAM</a></li>
	<li id="menu-item-149019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149019"><a href="https://elchapuzasinformatico.com/category/reviews/mini-pcs/">Mini PCs / AIOs</a></li>
	<li id="menu-item-58535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58535"><a href="https://elchapuzasinformatico.com/category/reviews/monitores/">Monitores</a></li>
	<li id="menu-item-169532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169532"><a href="https://elchapuzasinformatico.com/category/reviews/reealidad-virtual/">Realidad Virtual</a></li>
	<li id="menu-item-49335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49335"><a href="https://elchapuzasinformatico.com/category/reviews/nas/">NAS</a></li>
	<li id="menu-item-49350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49350"><a href="https://elchapuzasinformatico.com/category/reviews/perifericos-reviews/">Periféricos</a></li>
	<li id="menu-item-51478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51478"><a href="https://elchapuzasinformatico.com/category/reviews/portatiles-reviews/">Portátiles</a></li>
	<li id="menu-item-49336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49336"><a href="https://elchapuzasinformatico.com/category/reviews/placas-base-reviews/">Placas Base</a></li>
	<li id="menu-item-49337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49337"><a href="https://elchapuzasinformatico.com/category/reviews/refrigeracion-reviews/">Refrigeración</a></li>
	<li id="menu-item-58536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58536"><a href="https://elchapuzasinformatico.com/category/reviews/smartphones/">Smartphones</a></li>
	<li id="menu-item-49791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49791"><a href="https://elchapuzasinformatico.com/category/reviews/software-reviews/">Software</a></li>
	<li id="menu-item-117806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117806"><a href="https://elchapuzasinformatico.com/category/reviews/sonido-reviews/">Sonido</a></li>
	<li id="menu-item-49792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49792"><a href="https://elchapuzasinformatico.com/category/reviews/tablets-reviews/">Tablets</a></li>
	<li id="menu-item-104359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104359"><a href="https://elchapuzasinformatico.com/category/reviews/wearables-reviews/">Wearables</a></li>
	<li id="menu-item-49387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49387"><a href="https://elchapuzasinformatico.com/category/reviews/otros/">Otros</a></li>
</ul>
</li>
<li id="menu-item-30602" class="foro menu-item menu-item-type-custom menu-item-object-custom menu-item-30602"><a title="Foro" href="http://foro.elchapuzasinformatico.com/">Foro</a></li>
<li id="menu-item-197975" class="chollos menu-item menu-item-type-custom menu-item-object-custom menu-item-197975"><a title="Chollos" href="https://elchapuzasinformatico.com/informatica-componentes-tarjetas-graficas/">Chollos</a></li>
</ul>                    </nav>
                </div><!-- .wrap -->
            </div><!-- .navigation-top -->
        
    </header><!-- #masthead -->
    <div class="site-content-contain">
        <div id="content" class="site-content">
                <div class="wrap clearfix">
        <div id="primary" class="content-area">
            <main id="main" class="site-main" role="main">
                                    <div class="single-ad top"><!-- Anuncio superior móvil - bueno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3879914142639941"
     data-ad-slot="3674275617"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                
                <article id="post-204295" class="entry">    <h1 class="post-title">Qualcomm responde a Apple, &#8220;la demanda no se sostiene&#8221;</a></h1>
    <div class="entry-meta">
        <div class="post-author">Por <a class="post-author-name" href="https://elchapuzasinformatico.com/author/pablo/">Pablo Cañal</a></div><div class="post-date">22/01/2017</div><div class="post-category"><a href="https://elchapuzasinformatico.com/category/informatica/marcas/">Marcas</a></div>    </div>
    <div class="post-content">
        <p><strong>Qualcomm</strong> ha respondido ante el <a href="https://elchapuzasinformatico.com/2017/01/apple-demanda-qualcomm-exige-1-000-millones-dolares/" target="_blank">ataque realizado</a> por <strong>Apple</strong>, quien demandaba a la compañía de San Diego reclamando <strong>1.000 millón de dólares</strong> por violación de patentes. Debido a esta demanda, la empresa ha respondido argumentando que <strong>la demanda carece de base alguna</strong> acusando a la compañía de Cupertino de realizar <strong>ataques regulares</strong> en los <strong>Estados Unidos</strong> y <strong>Corea del Sur</strong>.</p>
<p><a href="https://elchapuzasinformatico.com/wp-content/uploads/2015/10/Apple-dinero.jpg" data-slb-active="1" data-slb-asset="1319393226" data-slb-internal="0" data-slb-group="204295"><img class="aligncenter size-full wp-image-147756" src="https://elchapuzasinformatico.com/wp-content/uploads/2015/10/Apple-dinero.jpg" alt="" width="650" height="366" srcset="https://elchapuzasinformatico.com/wp-content/uploads/2015/10/Apple-dinero.jpg 650w, https://elchapuzasinformatico.com/wp-content/uploads/2015/10/Apple-dinero-304x171.jpg 304w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<blockquote><p>&#8220;Mientras que seguimos en el proceso de revisar por completo la demanda en detalle, está ya muy claro que las reclamaciones de Apple carecen de sentido y base alguna.</p>
<p>Apple ha malinterpretado intencionadamente nuestros acuerdos y negociaciones, así como la enormidad y el valor de la tecnología que hemos inventado, contribuido y compartido con todos los fabricantes de dispositivos móviles a través de nuestro programa de licencias.</p>
<p>Apple ha estado promoviendo activamente ataques regulares contra los negocios de Qualcomm en varias jurisdicciones de todo el mundo,  tal y como se refleja en la reciente decisión de la KFTC y en la denuncia de la FTC, por tergiversar los hechos y retener información.</p>
<p>Damos la bienvenida a la oportunidad de que estas reclamaciones sin sentidosean escuchadas en los tribunales donde tendremos derecho a un descubrimiento completo de las prácticas de Apple y un examen robusto y detallado de los méritos&#8221;. Comentó Don Rosenberg, vicepresidente de Qualcomm.</p></blockquote>
<p>vía: <a href="http://wccftech.com/qualcomm-responds-apples-1-billion-lawsuit-calls-baseless/" target="_blank">wccftech</a></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://elchapuzasinformatico.com/2017/01/qualcomm-responde-a-apple-la-demanda-no-se-sostiene/" data-a2a-title="Qualcomm responde a Apple, “la demanda no se sostiene”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F01%2Fqualcomm-responde-a-apple-la-demanda-no-se-sostiene%2F&amp;linkname=Qualcomm%20responde%20a%20Apple%2C%20%E2%80%9Cla%20demanda%20no%20se%20sostiene%E2%80%9D" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F01%2Fqualcomm-responde-a-apple-la-demanda-no-se-sostiene%2F&amp;linkname=Qualcomm%20responde%20a%20Apple%2C%20%E2%80%9Cla%20demanda%20no%20se%20sostiene%E2%80%9D" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F01%2Fqualcomm-responde-a-apple-la-demanda-no-se-sostiene%2F&amp;linkname=Qualcomm%20responde%20a%20Apple%2C%20%E2%80%9Cla%20demanda%20no%20se%20sostiene%E2%80%9D" title="Meneame" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F01%2Fqualcomm-responde-a-apple-la-demanda-no-se-sostiene%2F&amp;linkname=Qualcomm%20responde%20a%20Apple%2C%20%E2%80%9Cla%20demanda%20no%20se%20sostiene%E2%80%9D" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F01%2Fqualcomm-responde-a-apple-la-demanda-no-se-sostiene%2F&amp;linkname=Qualcomm%20responde%20a%20Apple%2C%20%E2%80%9Cla%20demanda%20no%20se%20sostiene%E2%80%9D" title="Telegram" rel="nofollow" target="_blank"></a><a class="a2a_button_line" href="https://www.addtoany.com/add_to/line?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F01%2Fqualcomm-responde-a-apple-la-demanda-no-se-sostiene%2F&amp;linkname=Qualcomm%20responde%20a%20Apple%2C%20%E2%80%9Cla%20demanda%20no%20se%20sostiene%E2%80%9D" title="Line" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2017%2F01%2Fqualcomm-responde-a-apple-la-demanda-no-se-sostiene%2F&amp;linkname=Qualcomm%20responde%20a%20Apple%2C%20%E2%80%9Cla%20demanda%20no%20se%20sostiene%E2%80%9D" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://elchapuzasinformatico.com/2017/01/qualcomm-responde-a-apple-la-demanda-no-se-sostiene/"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>    </div>
</article><div class="single-ad bottom"><div class="half">
<!-- Noticias Primero -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3879914142639941"
     data-ad-slot="9512629615"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="half last">
<!-- Noticias segundo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3879914142639941"
     data-ad-slot="1989362811"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="clear"></div><div class="related-post"><h3 class="title"><span>Artículos relacionados</span></h3><div class="one-fourth related-item"><div class="thumbnail"><a href="https://elchapuzasinformatico.com/2017/04/nike-anuncia-apple-watch-edicion-limitada-nike/" title="Nike anuncia un Apple Watch de edición limitada, el Nike+"><img src="https://elchapuzasinformatico.com/wp-content/uploads/2017/04/Apple-Watch-Nike-200x200.jpg" alt=""/></a></div><h3><a href="https://elchapuzasinformatico.com/2017/04/nike-anuncia-apple-watch-edicion-limitada-nike/" title="Nike anuncia un Apple Watch de edición limitada, el Nike+">Nike anuncia un Apple Watch de edición limitada, el Nike+</a></h3></div><div class="one-fourth related-item"><div class="thumbnail"><a href="https://elchapuzasinformatico.com/2017/04/pc-soc-snapdragon-835-windows-10/" title="Los primeros PC&#8217;s Windows 10 con un SoC Snapdragon 835 llegarán este año"><img src="https://elchapuzasinformatico.com/wp-content/uploads/2015/10/Logo-Qualcomm-Snapdragon-Portada-200x200.jpg" alt=""/></a></div><h3><a href="https://elchapuzasinformatico.com/2017/04/pc-soc-snapdragon-835-windows-10/" title="Los primeros PC&#8217;s Windows 10 con un SoC Snapdragon 835 llegarán este año">Los primeros PC&#8217;s Windows 10 con un SoC Snapdragon 835 llegarán este año</a></h3></div><div class="one-fourth related-item"><div class="thumbnail"><a href="https://elchapuzasinformatico.com/2017/04/apple-comienza-vender-los-macbook-pro-touch-bar-reparados/" title="Apple comienza a vender los MacBook Pro con Touch Bar reparados"><img src="https://elchapuzasinformatico.com/wp-content/uploads/2016/10/MacBook-Pro-Magic-Toolbar-2-200x200.jpg" alt=""/></a></div><h3><a href="https://elchapuzasinformatico.com/2017/04/apple-comienza-vender-los-macbook-pro-touch-bar-reparados/" title="Apple comienza a vender los MacBook Pro con Touch Bar reparados">Apple comienza a vender los MacBook Pro con Touch Bar reparados</a></h3></div><div class="one-fourth related-item last"><div class="thumbnail"><a href="https://elchapuzasinformatico.com/2017/04/ios-alcanza-cuota-mercado-mas-baja-china-tres-anos/" title="iOS alcanza su cuota de mercado más baja en China en tres años"><img src="https://elchapuzasinformatico.com/wp-content/uploads/2016/01/iPhone-5s-vs-iPhone-6s-vs-iPhone-6s-Plus-200x200.jpg" alt=""/></a></div><h3><a href="https://elchapuzasinformatico.com/2017/04/ios-alcanza-cuota-mercado-mas-baja-china-tres-anos/" title="iOS alcanza su cuota de mercado más baja en China en tres años">iOS alcanza su cuota de mercado más baja en China en tres años</a></h3></div><div class="clear"></div>
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-711306">
        <div id="dsq-comment-header-711306" class="dsq-comment-header">
            <cite id="dsq-cite-711306">
                <span id="dsq-author-user-711306">jumacb</span>
            </cite>
        </div>
        <div id="dsq-comment-body-711306" class="dsq-comment-body">
            <div id="dsq-comment-message-711306" class="dsq-comment-message"><p>Las reclamaciones de Apple carecen de sentido y base alguna</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-711308">
        <div id="dsq-comment-header-711308" class="dsq-comment-header">
            <cite id="dsq-cite-711308">
                <a id="dsq-author-user-711308" href="http://azasclub.com/" target="_blank" rel="nofollow">Azas e-Sports Club™</a>
            </cite>
        </div>
        <div id="dsq-comment-body-711308" class="dsq-comment-body">
            <div id="dsq-comment-message-711308" class="dsq-comment-message"><p>Esto son las empresas hoy en día &#8220;usureras&#8221; que ganan  millones y quieren ganar más a través de canales poco éticos y sin gran fundamentos.<br />
Muchas veces me gusta más el modo de negocio de los asiáticos,  que los solucionan entre ellos, en occidente parece que se pelean como gallos. </p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-2" id="dsq-comment-711312">
        <div id="dsq-comment-header-711312" class="dsq-comment-header">
            <cite id="dsq-cite-711312">
                <span id="dsq-author-user-711312">Bestchac</span>
            </cite>
        </div>
        <div id="dsq-comment-body-711312" class="dsq-comment-body">
            <div id="dsq-comment-message-711312" class="dsq-comment-message"><p>Apple no me gustaba&#8230; ahora me gusta mucho menos !!</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-711330">
        <div id="dsq-comment-header-711330" class="dsq-comment-header">
            <cite id="dsq-cite-711330">
                <span id="dsq-author-user-711330">Flauros</span>
            </cite>
        </div>
        <div id="dsq-comment-body-711330" class="dsq-comment-body">
            <div id="dsq-comment-message-711330" class="dsq-comment-message"><p>Esto es que están irritados de tanto vomitar bilis por ver como bajan sus ventas, como cada vez más se descubre como tratan a sus esclavos y como la competencia le.pasa por encima una y otra vez.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-711333">
        <div id="dsq-comment-header-711333" class="dsq-comment-header">
            <cite id="dsq-cite-711333">
                <span id="dsq-author-user-711333">laviejadelvisillo</span>
            </cite>
        </div>
        <div id="dsq-comment-body-711333" class="dsq-comment-body">
            <div id="dsq-comment-message-711333" class="dsq-comment-message"><p>Eso lo tendra que decidir el juez, si bien no sale adelante el demandante deberia correr con los gastos ocasionados y un 10% por poner algo&#8230;de lo demandado, a si ya verias como se plantean mejor el demandar por si cuela&#8230;</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-711338">
        <div id="dsq-comment-header-711338" class="dsq-comment-header">
            <cite id="dsq-cite-711338">
                <span id="dsq-author-user-711338">Blint</span>
            </cite>
        </div>
        <div id="dsq-comment-body-711338" class="dsq-comment-body">
            <div id="dsq-comment-message-711338" class="dsq-comment-message"><p>Yo veo esto una postura de inicio de negociación. Es decir, de entrada las dos partes están en los extremos más alejados y dispuestas a llegar a los tribunales. La rama mediática del asunto sirve para crear opinión y que los fanboys estén entretenidos. Puede que incluso afecte a las ventas, pero será difícil que haya algo significativo ahí.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-711377">
        <div id="dsq-comment-header-711377" class="dsq-comment-header">
            <cite id="dsq-cite-711377">
                <span id="dsq-author-user-711377">IronMetal ㋛ PutoPeludo</span>
            </cite>
        </div>
        <div id="dsq-comment-body-711377" class="dsq-comment-body">
            <div id="dsq-comment-message-711377" class="dsq-comment-message"><p>No se sostiene!  <a href="https://uploads.disquscdn.com/images/41c02fd49ac3d65aa07e1bf821316454cbbc4770e60b9e8afbf9241c477e69ae.png" rel="nofollow">https://uploads.disquscdn.com/images/41c02fd49ac3d65aa07e1bf821316454cbbc4770e60b9e8afbf9241c477e69ae.png</a></p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-711402">
        <div id="dsq-comment-header-711402" class="dsq-comment-header">
            <cite id="dsq-cite-711402">
                <span id="dsq-author-user-711402">Flauros</span>
            </cite>
        </div>
        <div id="dsq-comment-body-711402" class="dsq-comment-body">
            <div id="dsq-comment-message-711402" class="dsq-comment-message"><p>Po ke me zujetan ke zi nooo!!!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-2" id="dsq-comment-711490">
        <div id="dsq-comment-header-711490" class="dsq-comment-header">
            <cite id="dsq-cite-711490">
                <span id="dsq-author-user-711490">Sizoujka</span>
            </cite>
        </div>
        <div id="dsq-comment-body-711490" class="dsq-comment-body">
            <div id="dsq-comment-message-711490" class="dsq-comment-message"><p>si ya saben como me pongo, pa que me hacen casoooo!!!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-711729">
        <div id="dsq-comment-header-711729" class="dsq-comment-header">
            <cite id="dsq-cite-711729">
                <span id="dsq-author-user-711729">Jose</span>
            </cite>
        </div>
        <div id="dsq-comment-body-711729" class="dsq-comment-body">
            <div id="dsq-comment-message-711729" class="dsq-comment-message"><p>Pa que me compran, pero pa que me compran!</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-2" id="dsq-comment-711915">
        <div id="dsq-comment-header-711915" class="dsq-comment-header">
            <cite id="dsq-cite-711915">
                <span id="dsq-author-user-711915">BoB DeNvEr</span>
            </cite>
        </div>
        <div id="dsq-comment-body-711915" class="dsq-comment-body">
            <div id="dsq-comment-message-711915" class="dsq-comment-message"><p>para que patentan,si ya sabéis que denuncio</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-713639">
        <div id="dsq-comment-header-713639" class="dsq-comment-header">
            <cite id="dsq-cite-713639">
                <span id="dsq-author-user-713639">Herrero</span>
            </cite>
        </div>
        <div id="dsq-comment-body-713639" class="dsq-comment-body">
            <div id="dsq-comment-message-713639" class="dsq-comment-message"><p>Ostia puta, el de la izquierda del todo es clavao a Luis Suárez xDDD</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-713836">
        <div id="dsq-comment-header-713836" class="dsq-comment-header">
            <cite id="dsq-cite-713836">
                <span id="dsq-author-user-713836">IronMetal ㋛ PutoPeludo</span>
            </cite>
        </div>
        <div id="dsq-comment-body-713836" class="dsq-comment-body">
            <div id="dsq-comment-message-713836" class="dsq-comment-message"><p>Es él sujetando a Araujo de Las Palmas</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-711889">
        <div id="dsq-comment-header-711889" class="dsq-comment-header">
            <cite id="dsq-cite-711889">
                <span id="dsq-author-user-711889">Anti-intel_fangayboys</span>
            </cite>
        </div>
        <div id="dsq-comment-body-711889" class="dsq-comment-body">
            <div id="dsq-comment-message-711889" class="dsq-comment-message"><p>todo el mundo sabe que apple creo las cpus, las pantallas, altavoces, baterias, ya han ganado la demanda antes de presentarla.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-712093">
        <div id="dsq-comment-header-712093" class="dsq-comment-header">
            <cite id="dsq-cite-712093">
                <span id="dsq-author-user-712093">Dizzy1980</span>
            </cite>
        </div>
        <div id="dsq-comment-body-712093" class="dsq-comment-body">
            <div id="dsq-comment-message-712093" class="dsq-comment-message"><p>sin jobs apple ya no es apple</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-712165">
        <div id="dsq-comment-header-712165" class="dsq-comment-header">
            <cite id="dsq-cite-712165">
                <span id="dsq-author-user-712165">zaxter</span>
            </cite>
        </div>
        <div id="dsq-comment-body-712165" class="dsq-comment-body">
            <div id="dsq-comment-message-712165" class="dsq-comment-message"><p>No se si Apple tiene razón o no, ( lo dudo mucho), pero verles demandar a cualquier empresa por monopolio&#8230;Pero si IOS es un monopolio absoluto al q no puede entrar nadie aunq quisiera&#8230;es absurdo.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-713636">
        <div id="dsq-comment-header-713636" class="dsq-comment-header">
            <cite id="dsq-cite-713636">
                <span id="dsq-author-user-713636">Herrero</span>
            </cite>
        </div>
        <div id="dsq-comment-body-713636" class="dsq-comment-body">
            <div id="dsq-comment-message-713636" class="dsq-comment-message"><p>Apple&#8230;. como el mercado se lo empiezan a comer los demás porque la gente ya abre los ojos y ven lo que hay en esa mierda de productos sobrevalorados que hacen, quieren compensar la bajada de ventas de sus productos con una demanda al mayor fabricante de SoCs de la competencia, a lo troll.</p>
<p>Que triste, pero bueno, cada uno tiene lo que se merece, y esperemos que sigan por esa senda, por ir de listos por el mundo, y gane el juicio Qualcomm xDD</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-713659">
        <div id="dsq-comment-header-713659" class="dsq-comment-header">
            <cite id="dsq-cite-713659">
                <span id="dsq-author-user-713659">alxSoft</span>
            </cite>
        </div>
        <div id="dsq-comment-body-713659" class="dsq-comment-body">
            <div id="dsq-comment-message-713659" class="dsq-comment-message"><p>Deberían en todo caso de hacer una contra demanda, ahora que apple ha visto mermadas sus ventas e ingresos frente a productos &#8220;nuevos&#8221; (aja&#8230; cof, cof!) que no gustan y/o tienen demasiados problemas!, así que tienen que ver de donde sacan ese ingreso!</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'https://elchapuzasinformatico.com/2017/01/qualcomm-responde-a-apple-la-demanda-no-se-sostiene/';
var disqus_identifier = '204295 https://elchapuzasinformatico.com/?p=204295';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'elchapuzasinformatico';
var disqus_title = "Qualcomm responde a Apple, &#8220;la demanda no se sostiene&#8221;";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=204295';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

<div class="single-ad bottom"><ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3879914142639941"
     data-ad-slot="1167913615">
</ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

            </main><!-- #main -->
        </div><!-- #primary -->
        <aside id="secondary" class="widget-area" role="complementary">
    <section id="search-2" class="widget widget_search">

<form role="search" method="get" class="search-form" action="https://elchapuzasinformatico.com/">
	<!--<label for="">
		<span class="screen-reader-text"></span>
	</label>-->
	<input type="search" id="search-form-58ff661a6f884" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
	<button type="submit" class="search-submit"><svg class="icon icon-search" aria-hidden="true" role="img"> <use href="#icon-search" xlink:href="#icon-search"></use> </svg><span class="screen-reader-text">Search</span></button>
</form>
</section><section id="text-3" class="widget widget_text">			<div class="textwidget"><a href="https://www.pccomponentes.com/msi-gtx-1080ti-gaming-x-11gb-gddr5x"><img src="https://elchapuzasinformatico.com/wp-content/uploads/2017/04/Banner-1080-Ti-MSI.jpg"/></a>
<p></p>
<a href="http://www.coolmod.com/gigabyte-p55w-v7-i7-7700hq-gtx1060-16gb-256gb-ssdplus1tb-173-w10-portatil-precio?virtuemart_category_id=5"><img src="https://elchapuzasinformatico.com/wp-content/uploads/2017/03/Banner-Gigabyte-v7.jpg"/></a></div>
		</section><section id="as_facebook_mem_likebox_widgets" class="widget widget_as_facebook_mem_likebox"><h2 class="widget-title"><span>El Chapuzas en Facebook</span></h2><div id="likeboxwrap" style="width:348px; height:153px; background: #FFFFFF; border:1px solid #; overflow:hidden;"><div id="likebox-frame"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FElChapuzasInformatico&amp;width=350&amp;height=155&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:155px; margin:-1px;" allowTransparency="true"></iframe></div></div></section>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<section id="wpp-10" class="widget popular-posts">
<h2 class="widget-title"><span>Noticias más vistas de la semana</span></h2>
<ul class="wpp-list">
<li><a href="https://elchapuzasinformatico.com/2017/04/google-pierde-expertos-ia-se-ido-al-proyecto-mas-secreto-del-mundo/" title="Google pierde a sus expertos en IA, se han ido al proyecto más secreto del mundo" class="wpp-post-title" target="_blank">Google pierde a sus expertos en IA, se han ido al proyecto más secreto del mundo</a>  <span class="post-stats"><span class="wpp-views">10.749 vistas</span> | <span class="wpp-comments">124 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2017/04/eci6aniversario-benq-zowie-xl2411-gana-monitor-gaming-24-144-hz/" title="[Finalizado]#ECI6Aniversario &#8211; BenQ Zowie XL2411, gana un monitor gaming de 24&#8243; @ 144 Hz" class="wpp-post-title" target="_blank">[Finalizado]#ECI6Aniversario &#8211; BenQ Zowie XL2411, gana un monitor gaming de 24&#8243; @ 144 Hz</a>  <span class="post-stats"><span class="wpp-views">8.732 vistas</span> | <span class="wpp-comments">120 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2017/04/eci6aniversario-xiaomi-mi-6-gracias-a-gearbest/" title="[Finalizado] #ECI6Aniversario &#8211; Xiaomi Mi 6 gracias a Gearbest" class="wpp-post-title" target="_blank">[Finalizado] #ECI6Aniversario &#8211; Xiaomi Mi 6 gracias a Gearbest</a>  <span class="post-stats"><span class="wpp-views">8.610 vistas</span> | <span class="wpp-comments">112 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2017/04/microsoft-amd-ryzen-project-scorpio/" title="Microsoft explica porqué no usaron una CPU AMD Ryzen en la Project Scorpio" class="wpp-post-title" target="_blank">Microsoft explica porqué no usaron una CPU AMD Ryzen en la Project Scorpio</a>  <span class="post-stats"><span class="wpp-views">8.336 vistas</span> | <span class="wpp-comments">185 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2017/04/aorus-geforce-gtx-1080-ti-11g-review/" title="Review: Aorus GeForce GTX 1080 Ti 11G" class="wpp-post-title" target="_blank">Review: Aorus GeForce GTX 1080 Ti 11G</a>  <span class="post-stats"><span class="wpp-views">8.284 vistas</span> | <span class="wpp-comments">26 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2017/04/radeon-rx-480-mutar-radeon-rx-580/" title="Las Radeon RX 480 comienzan a mutar a una Radeon RX 580" class="wpp-post-title" target="_blank">Las Radeon RX 480 comienzan a mutar a una Radeon RX 580</a>  <span class="post-stats"><span class="wpp-views">8.167 vistas</span> | <span class="wpp-comments">266 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2017/04/nvidia-volta-gtx-20-geforce-gtx-1030/" title="Nvidia Volta (GTX 20) llegaría en el Q3, pero antes llegaría una GeForce GTX 1030" class="wpp-post-title" target="_blank">Nvidia Volta (GTX 20) llegaría en el Q3, pero antes llegaría una GeForce GTX 1030</a>  <span class="post-stats"><span class="wpp-views">7.866 vistas</span> | <span class="wpp-comments">430 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2017/04/nvidia-geforce-gtx-1080-11-gbps-y-geforce-gtx-1060-9-gbps/" title="Nvidia libera las &#8220;nuevas&#8221; GeForce GTX 1080 11 Gbps y GeForce GTX 1060 9 Gbps" class="wpp-post-title" target="_blank">Nvidia libera las &#8220;nuevas&#8221; GeForce GTX 1080 11 Gbps y GeForce GTX 1060 9 Gbps</a>  <span class="post-stats"><span class="wpp-views">7.231 vistas</span> | <span class="wpp-comments">270 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2017/04/xiaomi-mi-6-anunciado-5-15-snapdragon-835-6gb-ram-no-trae-jack-3-5mm/" title="Xiaomi Mi 6 anunciado: 5.15&#8243;, Snapdragon 835, 6GB RAM y no trae conector para auriculares" class="wpp-post-title" target="_blank">Xiaomi Mi 6 anunciado: 5.15&#8243;, Snapdragon 835, 6GB RAM y no trae conector para auriculares</a>  <span class="post-stats"><span class="wpp-views">6.829 vistas</span> | <span class="wpp-comments">135 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2017/04/los-trabajadores-crytek-shanghai-expulsados-oficina-forma-humillante/" title="Los trabajadores de Crytek en Shanghai han sido expulsados de su oficina de forma humillante" class="wpp-post-title" target="_blank">Los trabajadores de Crytek en Shanghai han sido expulsados de su oficina de forma humillante</a>  <span class="post-stats"><span class="wpp-views">6.516 vistas</span> | <span class="wpp-comments">125 comentarios</span></span> </li>

</ul>
</section>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</aside>

    </div><!-- .wrap -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="wrap">
                            <aside class="widget-area" role="complementary">
                                    <div class="widget-column one-third">
                        <section id="text-5" class="widget widget_text">			<div class="textwidget"><br /></div>
		</section>                    </div>
                                    <div class="widget-column one-third">
                        <section id="text-4" class="widget widget_text">			<div class="textwidget"><div class="footer-icons">
<a href='http://creativecommons.org/licenses/by-nc-nd/3.0/es/'><img src='https://elchapuzasinformatico.com/ico/somerights20.png'/></a>

<a href="http://www.qweb.es/_noticias-tecnologicas.html" target="_blank" title="Directorio de Noticias tecnolÃ³gicas"><img src="https://elchapuzasinformatico.com/ico/imagen.gif" width="97" height="31" border="0" alt="Directorio de Noticias tecnolÃ³gicas" /></a>
</div></div>
		</section>                    </div>
                                    <div class="widget-column one-third last">
                        <section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-213030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213030"><a href="http://foro.elchapuzasinformatico.com/forumdisplay.php?5-Presupuestos-a-Medida">Presupuestos a medida</a></li>
<li id="menu-item-213031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213031"><a href="http://elchapuzasinformatico.com/contacto/">Contacto</a></li>
</ul></div></section>                    </div>
                            </aside><!-- .widget-area -->

            </div><!-- .wrap -->
    <div class="site-info">
        <div class="wrap">
            Copyright 2011 - 2017 El Chapuzas Informático            <a style="color:#111111;" target="_blank" href="http://maniwebify.com">.</a>
        </div>
    </div><!-- .site-info -->
</footer><!-- #colophon -->

</div><!-- .site-content-contain --></div><!-- #page -->
<nav class="mobile-nav">
    <span class="icon-close"></span>
    <ul id="menu-menu-1" class="mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54"><a href="http://elchapuzasinformatico.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-58"><a href="https://elchapuzasinformatico.com/category/informatica/">Informática<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://elchapuzasinformatico.com/category/informatica/hardware/">Hardware</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://elchapuzasinformatico.com/category/varios/software/">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://elchapuzasinformatico.com/category/informatica/perifericos/">Periféricos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598"><a href="https://elchapuzasinformatico.com/category/informatica/refrigeracion/">Refrigeración</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://elchapuzasinformatico.com/category/informatica/portatiles/">Portátiles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7013"><a href="https://elchapuzasinformatico.com/category/informatica/all-in-one/">All-in-One</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="https://elchapuzasinformatico.com/category/informatica/mini-pc/">Mini-PC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7014"><a href="https://elchapuzasinformatico.com/category/informatica/almacenamiento/">Almacenamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://elchapuzasinformatico.com/category/varios/drivers/">Drivers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://elchapuzasinformatico.com/category/informatica/juegos/">Juegos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://elchapuzasinformatico.com/category/varios/redes-sociales/">Redes Sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a href="https://elchapuzasinformatico.com/category/varios/analisis/">Análisis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7015"><a href="https://elchapuzasinformatico.com/category/informatica/presupuestos/">Presupuestos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55"><a href="https://elchapuzasinformatico.com/category/adsl-telefonia/">ADSL &#8211; Móvil<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://elchapuzasinformatico.com/category/adsl-telefonia/operadoras/">Operadoras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://elchapuzasinformatico.com/category/adsl-telefonia/moviles-smartphones/">Smartphones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://elchapuzasinformatico.com/category/varios/tablets/">Tablets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104557"><a href="https://elchapuzasinformatico.com/category/adsl-telefonia/wearables/">Wearables</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57"><a href="https://elchapuzasinformatico.com/category/consolas/">Consolas<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://elchapuzasinformatico.com/category/consolas/3ds/">Nintendo 3DS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52928"><a href="https://elchapuzasinformatico.com/category/consolas/wii-u/">Nintendo Wii / Wii U</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168866"><a href="https://elchapuzasinformatico.com/category/consolas/nintendo-switch/">Nintendo Switch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://elchapuzasinformatico.com/category/consolas/psp/">PlayStation Portable (PSP)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://elchapuzasinformatico.com/category/consolas/psvita-consolas/">PlayStation Vita (PS Vita)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://elchapuzasinformatico.com/category/consolas/ps3/">PlayStation 3</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52137"><a href="https://elchapuzasinformatico.com/category/consolas/ps4/">PlayStation 4</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://elchapuzasinformatico.com/category/consolas/x360/">Xbox 360</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68002"><a href="https://elchapuzasinformatico.com/category/consolas/xbox-one/">Xbox One</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60"><a href="https://elchapuzasinformatico.com/category/varios/">Varios<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://elchapuzasinformatico.com/category/ciencia/">Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139659"><a href="https://elchapuzasinformatico.com/category/varios/quadcopters/">Quadcopters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://elchapuzasinformatico.com/category/varios/televisores/">Televisores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17008"><a href="https://elchapuzasinformatico.com/category/varios/gadgets-varios/">Gadgets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://elchapuzasinformatico.com/category/varios/fotografia-varios/">Fotografía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17009"><a href="https://elchapuzasinformatico.com/category/varios/sonido/">Sonido</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://elchapuzasinformatico.com/category/varios/media-players/">Media Players</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a href="https://elchapuzasinformatico.com/category/entrevistas/">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://elchapuzasinformatico.com/category/varios/ofertas/">Ofertas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://elchapuzasinformatico.com/category/varios/vehiculos/">Vehículos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://elchapuzasinformatico.com/category/varios/personajes/">Personajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://elchapuzasinformatico.com/category/varios/nota-de-prensa/">Nota de prensa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="https://elchapuzasinformatico.com/category/concursos/">Concursos<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://elchapuzasinformatico.com/category/concursos/internos/">Concursos Internos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="https://elchapuzasinformatico.com/category/concursos/externos/">Concursos Externos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1248"><a href="https://elchapuzasinformatico.com/category/reviews/">Reviews<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49330"><a href="https://elchapuzasinformatico.com/category/reviews/almacenamiento-hdd-ssd/">Almacenamiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49331"><a href="https://elchapuzasinformatico.com/category/reviews/cajas/">Cajas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49332"><a href="https://elchapuzasinformatico.com/category/reviews/cpus-apus/">CPUs &#038; APUs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49333"><a href="https://elchapuzasinformatico.com/category/reviews/fuentes-de-alimentacion/">Fuentes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49366"><a href="https://elchapuzasinformatico.com/category/reviews/tarjetas-graficas/">Tarjetas Gráficas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49334"><a href="https://elchapuzasinformatico.com/category/reviews/memoria-ram/">Memoria RAM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149019"><a href="https://elchapuzasinformatico.com/category/reviews/mini-pcs/">Mini PCs / AIOs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58535"><a href="https://elchapuzasinformatico.com/category/reviews/monitores/">Monitores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169532"><a href="https://elchapuzasinformatico.com/category/reviews/reealidad-virtual/">Realidad Virtual</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49335"><a href="https://elchapuzasinformatico.com/category/reviews/nas/">NAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49350"><a href="https://elchapuzasinformatico.com/category/reviews/perifericos-reviews/">Periféricos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51478"><a href="https://elchapuzasinformatico.com/category/reviews/portatiles-reviews/">Portátiles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49336"><a href="https://elchapuzasinformatico.com/category/reviews/placas-base-reviews/">Placas Base</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49337"><a href="https://elchapuzasinformatico.com/category/reviews/refrigeracion-reviews/">Refrigeración</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58536"><a href="https://elchapuzasinformatico.com/category/reviews/smartphones/">Smartphones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49791"><a href="https://elchapuzasinformatico.com/category/reviews/software-reviews/">Software</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117806"><a href="https://elchapuzasinformatico.com/category/reviews/sonido-reviews/">Sonido</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49792"><a href="https://elchapuzasinformatico.com/category/reviews/tablets-reviews/">Tablets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104359"><a href="https://elchapuzasinformatico.com/category/reviews/wearables-reviews/">Wearables</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49387"><a href="https://elchapuzasinformatico.com/category/reviews/otros/">Otros</a></li>
</ul>
</li>
<li class="foro menu-item menu-item-type-custom menu-item-object-custom menu-item-30602"><a title="Foro" href="http://foro.elchapuzasinformatico.com/">Foro</a></li>
<li class="chollos menu-item menu-item-type-custom menu-item-object-custom menu-item-197975"><a title="Chollos" href="https://elchapuzasinformatico.com/informatica-componentes-tarjetas-graficas/">Chollos</a></li>
</ul></nav>
<div id="pBplpnsXeatT" class="RgThNuYpHOiU" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"7","anPageRedirect":"0","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"460","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"http:\/\/b-website.com\/\" href=\"b-website.com\" target=\"_blank\">www.b-website.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"RgThNuYpHOiU-default\">\n\t<h1 style=\"\">\u00a1Adblocker detectado!<\/h1>\n\t<p><strong>El Chapuzas Inform\u00e1tico<\/strong> ha detectado que haces uso de la aplicaci\u00f3n <strong>AdBlock Plus<\/strong> u otro software que ayuda a bloquear la publicidad. El dise\u00f1o de la web puede cambiar ligeramente al usarlo.<\/p>\n<p><strong>La publicidad hace que\u00a0El Chapuzas Inform\u00e1tico exista<\/strong>, que te traiga noticias todos los d\u00edas de la semana, que te ayude a resolver tus dudas, y permite que podamos realizar concursos, ya que cada a\u00f1o regalamos cientos de productos a nuestros visitantes (smartphones, tablets, componentes para PC, perif\u00e9ricos, consolas, etc) como agradecimiento\u00a0por su fidelidad.<\/p>\n<p>Por todo esto, te pedimos por favor que le des al icono rojo de AdBlock Plus y habilites ver la publicidad de\u00a0<strong><a title=\"El Chapuzas Inform\u00e1tico\" href=\"http:\/\/elchapuzasinformatico.com\" target=\"_blank\">elchapuzasinformatico.com<\/a><\/strong>, la publicidad no es ni molesta, ni intrusiva, ni\u00a0tampoco perjudica a la seguridad o rendimiento de tu equipo, por lo que estaremos agradecidos de que nos ayudes d\u00e1ndonos tu apoyo. Para ello pulsa el icono rojo y selecciona \"No actuar en p\u00e1ginas de este dominio\".<\/p>\n<p><strong>Muchas gracias de parte de todo el equipo de El Chapuzas Inform\u00e1tico.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-RgThNuYpHOiU\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-22539153-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'elchapuzasinformatico';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/javascript" src="//s.skimresources.com/js/87908X1540838.skimlinks.js"></script>
<div class="top-btn"><a href="#"></a></div><div class="bg-ad bg-ad-left" data-ad="213192"><span style="background-image:url();"></span><a target="_blank" href="http://www.coolmod.com/msi-ge62-7re-camo-squad-688xes-i7-7700hq-gtx1050-ti-16gb-256gb-ssdplus1tb-156-freedos-portatil-precio"></a></div><div class="bg-ad bg-ad-right" data-ad="213192"><span style="background-image:url();"></span><a target="_blank" href="http://www.coolmod.com/msi-ge62-7re-camo-squad-688xes-i7-7700hq-gtx1050-ti-16gb-256gb-ssdplus1tb-156-freedos-portatil-precio"></a></div><script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var as_vars = {"ajaxurl":"https:\/\/elchapuzasinformatico.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/themes/elchapu2/assets/js/custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/elchapuzasinformatico.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/uploads/ClPRnOqmXQML/fkoNaxIDXQeo.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"20","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1319393226":{"id":147756,"type":"image","source":"https:\/\/elchapuzasinformatico.com\/wp-content\/uploads\/2015\/10\/Apple-dinero.jpg","internal":true,"sizes":{"thumbnail":{"file":"Apple-dinero-200x200.jpg","width":200,"height":200,"mime-type":"image\/jpeg"},"post-thumbnail":{"file":"Apple-dinero-304x171.jpg","width":304,"height":171,"mime-type":"image\/jpeg"},"popular_posts_img":{"file":"Apple-dinero-600x360.jpg","width":600,"height":360,"mime-type":"image\/jpeg"},"original":{"file":"2015\/10\/Apple-dinero.jpg","width":650,"height":366}},"image_meta":{"aperture":0,"credit":"","camera":"","caption":"","created_timestamp":0,"copyright":"","focal_length":0,"iso":0,"shutter_speed":0,"title":"","orientation":0},"description":"","title":"Apple dinero","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/elchapuzasinformatico.com\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"https:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"https:\/\/elchapuzasinformatico.com\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-behance" viewBox="0 0 37 32">
<path class="path1" d="M33 6.054h-9.125v2.214h9.125v-2.214zM28.5 13.661q-1.607 0-2.607 0.938t-1.107 2.545h7.286q-0.321-3.482-3.571-3.482zM28.786 24.107q1.125 0 2.179-0.571t1.357-1.554h3.946q-1.786 5.482-7.625 5.482-3.821 0-6.080-2.357t-2.259-6.196q0-3.714 2.33-6.17t6.009-2.455q2.464 0 4.295 1.214t2.732 3.196 0.902 4.429q0 0.304-0.036 0.839h-11.75q0 1.982 1.027 3.063t2.973 1.080zM4.946 23.214h5.286q3.661 0 3.661-2.982 0-3.214-3.554-3.214h-5.393v6.196zM4.946 13.625h5.018q1.393 0 2.205-0.652t0.813-2.027q0-2.571-3.393-2.571h-4.643v5.25zM0 4.536h10.607q1.554 0 2.768 0.25t2.259 0.848 1.607 1.723 0.563 2.75q0 3.232-3.071 4.696 2.036 0.571 3.071 2.054t1.036 3.643q0 1.339-0.438 2.438t-1.179 1.848-1.759 1.268-2.161 0.75-2.393 0.232h-10.911v-22.5z"></path>
</symbol>
<symbol id="icon-deviantart" viewBox="0 0 18 32">
<path class="path1" d="M18.286 5.411l-5.411 10.393 0.429 0.554h4.982v7.411h-9.054l-0.786 0.536-2.536 4.875-0.536 0.536h-5.375v-5.411l5.411-10.411-0.429-0.536h-4.982v-7.411h9.054l0.786-0.536 2.536-4.875 0.536-0.536h5.375v5.411z"></path>
</symbol>
<symbol id="icon-medium" viewBox="0 0 32 32">
<path class="path1" d="M10.661 7.518v20.946q0 0.446-0.223 0.759t-0.652 0.313q-0.304 0-0.589-0.143l-8.304-4.161q-0.375-0.179-0.634-0.598t-0.259-0.83v-20.357q0-0.357 0.179-0.607t0.518-0.25q0.25 0 0.786 0.268l9.125 4.571q0.054 0.054 0.054 0.089zM11.804 9.321l9.536 15.464-9.536-4.75v-10.714zM32 9.643v18.821q0 0.446-0.25 0.723t-0.679 0.277-0.839-0.232l-7.875-3.929zM31.946 7.5q0 0.054-4.58 7.491t-5.366 8.705l-6.964-11.321 5.786-9.411q0.304-0.5 0.929-0.5 0.25 0 0.464 0.107l9.661 4.821q0.071 0.036 0.071 0.107z"></path>
</symbol>
<symbol id="icon-slideshare" viewBox="0 0 32 32">
<path class="path1" d="M15.589 13.214q0 1.482-1.134 2.545t-2.723 1.063-2.723-1.063-1.134-2.545q0-1.5 1.134-2.554t2.723-1.054 2.723 1.054 1.134 2.554zM24.554 13.214q0 1.482-1.125 2.545t-2.732 1.063q-1.589 0-2.723-1.063t-1.134-2.545q0-1.5 1.134-2.554t2.723-1.054q1.607 0 2.732 1.054t1.125 2.554zM28.571 16.429v-11.911q0-1.554-0.571-2.205t-1.982-0.652h-19.857q-1.482 0-2.009 0.607t-0.527 2.25v12.018q0.768 0.411 1.58 0.714t1.446 0.5 1.446 0.33 1.268 0.196 1.25 0.071 1.045 0.009 1.009-0.036 0.795-0.036q1.214-0.018 1.696 0.482 0.107 0.107 0.179 0.161 0.464 0.446 1.089 0.911 0.125-1.625 2.107-1.554 0.089 0 0.652 0.027t0.768 0.036 0.813 0.018 0.946-0.018 0.973-0.080 1.089-0.152 1.107-0.241 1.196-0.348 1.205-0.482 1.286-0.616zM31.482 16.339q-2.161 2.661-6.643 4.5 1.5 5.089-0.411 8.304-1.179 2.018-3.268 2.643-1.857 0.571-3.25-0.268-1.536-0.911-1.464-2.929l-0.018-5.821v-0.018q-0.143-0.036-0.438-0.107t-0.42-0.089l-0.018 6.036q0.071 2.036-1.482 2.929-1.411 0.839-3.268 0.268-2.089-0.643-3.25-2.679-1.875-3.214-0.393-8.268-4.482-1.839-6.643-4.5-0.446-0.661-0.071-1.125t1.071 0.018q0.054 0.036 0.196 0.125t0.196 0.143v-12.393q0-1.286 0.839-2.196t2.036-0.911h22.446q1.196 0 2.036 0.911t0.839 2.196v12.393l0.375-0.268q0.696-0.482 1.071-0.018t-0.071 1.125z"></path>
</symbol>
<symbol id="icon-snapchat-ghost" viewBox="0 0 30 32">
<path class="path1" d="M15.143 2.286q2.393-0.018 4.295 1.223t2.92 3.438q0.482 1.036 0.482 3.196 0 0.839-0.161 3.411 0.25 0.125 0.5 0.125 0.321 0 0.911-0.241t0.911-0.241q0.518 0 1 0.321t0.482 0.821q0 0.571-0.563 0.964t-1.232 0.563-1.232 0.518-0.563 0.848q0 0.268 0.214 0.768 0.661 1.464 1.83 2.679t2.58 1.804q0.5 0.214 1.429 0.411 0.5 0.107 0.5 0.625 0 1.25-3.911 1.839-0.125 0.196-0.196 0.696t-0.25 0.83-0.589 0.33q-0.357 0-1.107-0.116t-1.143-0.116q-0.661 0-1.107 0.089-0.571 0.089-1.125 0.402t-1.036 0.679-1.036 0.723-1.357 0.598-1.768 0.241q-0.929 0-1.723-0.241t-1.339-0.598-1.027-0.723-1.036-0.679-1.107-0.402q-0.464-0.089-1.125-0.089-0.429 0-1.17 0.134t-1.045 0.134q-0.446 0-0.625-0.33t-0.25-0.848-0.196-0.714q-3.911-0.589-3.911-1.839 0-0.518 0.5-0.625 0.929-0.196 1.429-0.411 1.393-0.571 2.58-1.804t1.83-2.679q0.214-0.5 0.214-0.768 0-0.5-0.563-0.848t-1.241-0.527-1.241-0.563-0.563-0.938q0-0.482 0.464-0.813t0.982-0.33q0.268 0 0.857 0.232t0.946 0.232q0.321 0 0.571-0.125-0.161-2.536-0.161-3.393 0-2.179 0.482-3.214 1.143-2.446 3.071-3.536t4.714-1.125z"></path>
</symbol>
<symbol id="icon-yelp" viewBox="0 0 27 32">
<path class="path1" d="M13.804 23.554v2.268q-0.018 5.214-0.107 5.446-0.214 0.571-0.911 0.714-0.964 0.161-3.241-0.679t-2.902-1.589q-0.232-0.268-0.304-0.643-0.018-0.214 0.071-0.464 0.071-0.179 0.607-0.839t3.232-3.857q0.018 0 1.071-1.25 0.268-0.339 0.705-0.438t0.884 0.063q0.429 0.179 0.67 0.518t0.223 0.75zM11.143 19.071q-0.054 0.982-0.929 1.25l-2.143 0.696q-4.911 1.571-5.214 1.571-0.625-0.036-0.964-0.643-0.214-0.446-0.304-1.339-0.143-1.357 0.018-2.973t0.536-2.223 1-0.571q0.232 0 3.607 1.375 1.25 0.518 2.054 0.839l1.5 0.607q0.411 0.161 0.634 0.545t0.205 0.866zM25.893 24.375q-0.125 0.964-1.634 2.875t-2.42 2.268q-0.661 0.25-1.125-0.125-0.25-0.179-3.286-5.125l-0.839-1.375q-0.25-0.375-0.205-0.821t0.348-0.821q0.625-0.768 1.482-0.464 0.018 0.018 2.125 0.714 3.625 1.179 4.321 1.42t0.839 0.366q0.5 0.393 0.393 1.089zM13.893 13.089q0.089 1.821-0.964 2.179-1.036 0.304-2.036-1.268l-6.75-10.679q-0.143-0.625 0.339-1.107 0.732-0.768 3.705-1.598t4.009-0.563q0.714 0.179 0.875 0.804 0.054 0.321 0.393 5.455t0.429 6.777zM25.714 15.018q0.054 0.696-0.464 1.054-0.268 0.179-5.875 1.536-1.196 0.268-1.625 0.411l0.018-0.036q-0.411 0.107-0.821-0.071t-0.661-0.571q-0.536-0.839 0-1.554 0.018-0.018 1.339-1.821 2.232-3.054 2.679-3.643t0.607-0.696q0.5-0.339 1.161-0.036 0.857 0.411 2.196 2.384t1.446 2.991v0.054z"></path>
</symbol>
<symbol id="icon-vine" viewBox="0 0 27 32">
<path class="path1" d="M26.732 14.768v3.536q-1.804 0.411-3.536 0.411-1.161 2.429-2.955 4.839t-3.241 3.848-2.286 1.902q-1.429 0.804-2.893-0.054-0.5-0.304-1.080-0.777t-1.518-1.491-1.83-2.295-1.92-3.286-1.884-4.357-1.634-5.616-1.259-6.964h5.054q0.464 3.893 1.25 7.116t1.866 5.661 2.17 4.205 2.5 3.482q3.018-3.018 5.125-7.25-2.536-1.286-3.982-3.929t-1.446-5.946q0-3.429 1.857-5.616t5.071-2.188q3.179 0 4.875 1.884t1.696 5.313q0 2.839-1.036 5.107-0.125 0.018-0.348 0.054t-0.821 0.036-1.125-0.107-1.107-0.455-0.902-0.92q0.554-1.839 0.554-3.286 0-1.554-0.518-2.357t-1.411-0.804q-0.946 0-1.518 0.884t-0.571 2.509q0 3.321 1.875 5.241t4.768 1.92q1.107 0 2.161-0.25z"></path>
</symbol>
<symbol id="icon-vk" viewBox="0 0 35 32">
<path class="path1" d="M34.232 9.286q0.411 1.143-2.679 5.25-0.429 0.571-1.161 1.518-1.393 1.786-1.607 2.339-0.304 0.732 0.25 1.446 0.304 0.375 1.446 1.464h0.018l0.071 0.071q2.518 2.339 3.411 3.946 0.054 0.089 0.116 0.223t0.125 0.473-0.009 0.607-0.446 0.491-1.054 0.223l-4.571 0.071q-0.429 0.089-1-0.089t-0.929-0.393l-0.357-0.214q-0.536-0.375-1.25-1.143t-1.223-1.384-1.089-1.036-1.009-0.277q-0.054 0.018-0.143 0.063t-0.304 0.259-0.384 0.527-0.304 0.929-0.116 1.384q0 0.268-0.063 0.491t-0.134 0.33l-0.071 0.089q-0.321 0.339-0.946 0.393h-2.054q-1.268 0.071-2.607-0.295t-2.348-0.946-1.839-1.179-1.259-1.027l-0.446-0.429q-0.179-0.179-0.491-0.536t-1.277-1.625-1.893-2.696-2.188-3.768-2.33-4.857q-0.107-0.286-0.107-0.482t0.054-0.286l0.071-0.107q0.268-0.339 1.018-0.339l4.893-0.036q0.214 0.036 0.411 0.116t0.286 0.152l0.089 0.054q0.286 0.196 0.429 0.571 0.357 0.893 0.821 1.848t0.732 1.455l0.286 0.518q0.518 1.071 1 1.857t0.866 1.223 0.741 0.688 0.607 0.25 0.482-0.089q0.036-0.018 0.089-0.089t0.214-0.393 0.241-0.839 0.17-1.446 0-2.232q-0.036-0.714-0.161-1.304t-0.25-0.821l-0.107-0.214q-0.446-0.607-1.518-0.768-0.232-0.036 0.089-0.429 0.304-0.339 0.679-0.536 0.946-0.464 4.268-0.429 1.464 0.018 2.411 0.232 0.357 0.089 0.598 0.241t0.366 0.429 0.188 0.571 0.063 0.813-0.018 0.982-0.045 1.259-0.027 1.473q0 0.196-0.018 0.75t-0.009 0.857 0.063 0.723 0.205 0.696 0.402 0.438q0.143 0.036 0.304 0.071t0.464-0.196 0.679-0.616 0.929-1.196 1.214-1.92q1.071-1.857 1.911-4.018 0.071-0.179 0.179-0.313t0.196-0.188l0.071-0.054 0.089-0.045t0.232-0.054 0.357-0.009l5.143-0.036q0.696-0.089 1.143 0.045t0.554 0.295z"></path>
</symbol>
<symbol id="icon-search" viewBox="0 0 30 32">
<path class="path1" d="M20.571 14.857q0-3.304-2.348-5.652t-5.652-2.348-5.652 2.348-2.348 5.652 2.348 5.652 5.652 2.348 5.652-2.348 2.348-5.652zM29.714 29.714q0 0.929-0.679 1.607t-1.607 0.679q-0.964 0-1.607-0.679l-6.125-6.107q-3.196 2.214-7.125 2.214-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884 0.991-4.884 2.679-4.018 4.018-2.679 4.884-0.991 4.884 0.991 4.018 2.679 2.679 4.018 0.991 4.884q0 3.929-2.214 7.125l6.125 6.125q0.661 0.661 0.661 1.607z"></path>
</symbol>
<symbol id="icon-envelope-o" viewBox="0 0 32 32">
<path class="path1" d="M29.714 26.857v-13.714q-0.571 0.643-1.232 1.179-4.786 3.679-7.607 6.036-0.911 0.768-1.482 1.196t-1.545 0.866-1.83 0.438h-0.036q-0.857 0-1.83-0.438t-1.545-0.866-1.482-1.196q-2.821-2.357-7.607-6.036-0.661-0.536-1.232-1.179v13.714q0 0.232 0.17 0.402t0.402 0.17h26.286q0.232 0 0.402-0.17t0.17-0.402zM29.714 8.089v-0.438t-0.009-0.232-0.054-0.223-0.098-0.161-0.161-0.134-0.25-0.045h-26.286q-0.232 0-0.402 0.17t-0.17 0.402q0 3 2.625 5.071 3.446 2.714 7.161 5.661 0.107 0.089 0.625 0.527t0.821 0.67 0.795 0.563 0.902 0.491 0.768 0.161h0.036q0.357 0 0.768-0.161t0.902-0.491 0.795-0.563 0.821-0.67 0.625-0.527q3.714-2.946 7.161-5.661 0.964-0.768 1.795-2.063t0.83-2.348zM32 7.429v19.429q0 1.179-0.839 2.018t-2.018 0.839h-26.286q-1.179 0-2.018-0.839t-0.839-2.018v-19.429q0-1.179 0.839-2.018t2.018-0.839h26.286q1.179 0 2.018 0.839t0.839 2.018z"></path>
</symbol>
<symbol id="icon-close" viewBox="0 0 25 32">
<path class="path1" d="M23.179 23.607q0 0.714-0.5 1.214l-2.429 2.429q-0.5 0.5-1.214 0.5t-1.214-0.5l-5.25-5.25-5.25 5.25q-0.5 0.5-1.214 0.5t-1.214-0.5l-2.429-2.429q-0.5-0.5-0.5-1.214t0.5-1.214l5.25-5.25-5.25-5.25q-0.5-0.5-0.5-1.214t0.5-1.214l2.429-2.429q0.5-0.5 1.214-0.5t1.214 0.5l5.25 5.25 5.25-5.25q0.5-0.5 1.214-0.5t1.214 0.5l2.429 2.429q0.5 0.5 0.5 1.214t-0.5 1.214l-5.25 5.25 5.25 5.25q0.5 0.5 0.5 1.214z"></path>
</symbol>
<symbol id="icon-angle-down" viewBox="0 0 21 32">
<path class="path1" d="M19.196 13.143q0 0.232-0.179 0.411l-8.321 8.321q-0.179 0.179-0.411 0.179t-0.411-0.179l-8.321-8.321q-0.179-0.179-0.179-0.411t0.179-0.411l0.893-0.893q0.179-0.179 0.411-0.179t0.411 0.179l7.018 7.018 7.018-7.018q0.179-0.179 0.411-0.179t0.411 0.179l0.893 0.893q0.179 0.179 0.179 0.411z"></path>
</symbol>
<symbol id="icon-folder-open" viewBox="0 0 34 32">
<path class="path1" d="M33.554 17q0 0.554-0.554 1.179l-6 7.071q-0.768 0.911-2.152 1.545t-2.563 0.634h-19.429q-0.607 0-1.080-0.232t-0.473-0.768q0-0.554 0.554-1.179l6-7.071q0.768-0.911 2.152-1.545t2.563-0.634h19.429q0.607 0 1.080 0.232t0.473 0.768zM27.429 10.857v2.857h-14.857q-1.679 0-3.518 0.848t-2.929 2.134l-6.107 7.179q0-0.071-0.009-0.223t-0.009-0.223v-17.143q0-1.643 1.179-2.821t2.821-1.179h5.714q1.643 0 2.821 1.179t1.179 2.821v0.571h9.714q1.643 0 2.821 1.179t1.179 2.821z"></path>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 30 32">
<path class="path1" d="M28.929 7.286q-1.196 1.75-2.893 2.982 0.018 0.25 0.018 0.75 0 2.321-0.679 4.634t-2.063 4.437-3.295 3.759-4.607 2.607-5.768 0.973q-4.839 0-8.857-2.589 0.625 0.071 1.393 0.071 4.018 0 7.161-2.464-1.875-0.036-3.357-1.152t-2.036-2.848q0.589 0.089 1.089 0.089 0.768 0 1.518-0.196-2-0.411-3.313-1.991t-1.313-3.67v-0.071q1.214 0.679 2.607 0.732-1.179-0.786-1.875-2.054t-0.696-2.75q0-1.571 0.786-2.911 2.161 2.661 5.259 4.259t6.634 1.777q-0.143-0.679-0.143-1.321 0-2.393 1.688-4.080t4.080-1.688q2.5 0 4.214 1.821 1.946-0.375 3.661-1.393-0.661 2.054-2.536 3.179 1.661-0.179 3.321-0.893z"></path>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 19 32">
<path class="path1" d="M17.125 0.214v4.714h-2.804q-1.536 0-2.071 0.643t-0.536 1.929v3.375h5.232l-0.696 5.286h-4.536v13.554h-5.464v-13.554h-4.554v-5.286h4.554v-3.893q0-3.321 1.857-5.152t4.946-1.83q2.625 0 4.071 0.214z"></path>
</symbol>
<symbol id="icon-github" viewBox="0 0 27 32">
<path class="path1" d="M13.714 2.286q3.732 0 6.884 1.839t4.991 4.991 1.839 6.884q0 4.482-2.616 8.063t-6.759 4.955q-0.482 0.089-0.714-0.125t-0.232-0.536q0-0.054 0.009-1.366t0.009-2.402q0-1.732-0.929-2.536 1.018-0.107 1.83-0.321t1.679-0.696 1.446-1.188 0.946-1.875 0.366-2.688q0-2.125-1.411-3.679 0.661-1.625-0.143-3.643-0.5-0.161-1.446 0.196t-1.643 0.786l-0.679 0.429q-1.661-0.464-3.429-0.464t-3.429 0.464q-0.286-0.196-0.759-0.482t-1.491-0.688-1.518-0.241q-0.804 2.018-0.143 3.643-1.411 1.554-1.411 3.679 0 1.518 0.366 2.679t0.938 1.875 1.438 1.196 1.679 0.696 1.83 0.321q-0.696 0.643-0.875 1.839-0.375 0.179-0.804 0.268t-1.018 0.089-1.17-0.384-0.991-1.116q-0.339-0.571-0.866-0.929t-0.884-0.429l-0.357-0.054q-0.375 0-0.518 0.080t-0.089 0.205 0.161 0.25 0.232 0.214l0.125 0.089q0.393 0.179 0.777 0.679t0.563 0.911l0.179 0.411q0.232 0.679 0.786 1.098t1.196 0.536 1.241 0.125 0.991-0.063l0.411-0.071q0 0.679 0.009 1.58t0.009 0.973q0 0.321-0.232 0.536t-0.714 0.125q-4.143-1.375-6.759-4.955t-2.616-8.063q0-3.732 1.839-6.884t4.991-4.991 6.884-1.839zM5.196 21.982q0.054-0.125-0.125-0.214-0.179-0.054-0.232 0.036-0.054 0.125 0.125 0.214 0.161 0.107 0.232-0.036zM5.75 22.589q0.125-0.089-0.036-0.286-0.179-0.161-0.286-0.054-0.125 0.089 0.036 0.286 0.179 0.179 0.286 0.054zM6.286 23.393q0.161-0.125 0-0.339-0.143-0.232-0.304-0.107-0.161 0.089 0 0.321t0.304 0.125zM7.036 24.143q0.143-0.143-0.071-0.339-0.214-0.214-0.357-0.054-0.161 0.143 0.071 0.339 0.214 0.214 0.357 0.054zM8.054 24.589q0.054-0.196-0.232-0.286-0.268-0.071-0.339 0.125t0.232 0.268q0.268 0.107 0.339-0.107zM9.179 24.679q0-0.232-0.304-0.196-0.286 0-0.286 0.196 0 0.232 0.304 0.196 0.286 0 0.286-0.196zM10.214 24.5q-0.036-0.196-0.321-0.161-0.286 0.054-0.25 0.268t0.321 0.143 0.25-0.25z"></path>
</symbol>
<symbol id="icon-bars" viewBox="0 0 27 32">
<path class="path1" d="M27.429 24v2.286q0 0.464-0.339 0.804t-0.804 0.339h-25.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h25.143q0.464 0 0.804 0.339t0.339 0.804zM27.429 14.857v2.286q0 0.464-0.339 0.804t-0.804 0.339h-25.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h25.143q0.464 0 0.804 0.339t0.339 0.804zM27.429 5.714v2.286q0 0.464-0.339 0.804t-0.804 0.339h-25.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h25.143q0.464 0 0.804 0.339t0.339 0.804z"></path>
</symbol>
<symbol id="icon-google-plus" viewBox="0 0 41 32">
<path class="path1" d="M25.661 16.304q0 3.714-1.554 6.616t-4.429 4.536-6.589 1.634q-2.661 0-5.089-1.036t-4.179-2.786-2.786-4.179-1.036-5.089 1.036-5.089 2.786-4.179 4.179-2.786 5.089-1.036q5.107 0 8.768 3.429l-3.554 3.411q-2.089-2.018-5.214-2.018-2.196 0-4.063 1.107t-2.955 3.009-1.089 4.152 1.089 4.152 2.955 3.009 4.063 1.107q1.482 0 2.723-0.411t2.045-1.027 1.402-1.402 0.875-1.482 0.384-1.321h-7.429v-4.5h12.357q0.214 1.125 0.214 2.179zM41.143 14.125v3.75h-3.732v3.732h-3.75v-3.732h-3.732v-3.75h3.732v-3.732h3.75v3.732h3.732z"></path>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 27 32">
<path class="path1" d="M6.232 11.161v17.696h-5.893v-17.696h5.893zM6.607 5.696q0.018 1.304-0.902 2.179t-2.42 0.875h-0.036q-1.464 0-2.357-0.875t-0.893-2.179q0-1.321 0.92-2.188t2.402-0.866 2.375 0.866 0.911 2.188zM27.429 18.714v10.143h-5.875v-9.464q0-1.875-0.723-2.938t-2.259-1.063q-1.125 0-1.884 0.616t-1.134 1.527q-0.196 0.536-0.196 1.446v9.875h-5.875q0.036-7.125 0.036-11.554t-0.018-5.286l-0.018-0.857h5.875v2.571h-0.036q0.357-0.571 0.732-1t1.009-0.929 1.554-0.777 2.045-0.277q3.054 0 4.911 2.027t1.857 5.938z"></path>
</symbol>
<symbol id="icon-quote-right" viewBox="0 0 30 32">
<path class="path1" d="M13.714 5.714v12.571q0 1.857-0.723 3.545t-1.955 2.92-2.92 1.955-3.545 0.723h-1.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h1.143q1.893 0 3.232-1.339t1.339-3.232v-0.571q0-0.714-0.5-1.214t-1.214-0.5h-4q-1.429 0-2.429-1t-1-2.429v-6.857q0-1.429 1-2.429t2.429-1h6.857q1.429 0 2.429 1t1 2.429zM29.714 5.714v12.571q0 1.857-0.723 3.545t-1.955 2.92-2.92 1.955-3.545 0.723h-1.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h1.143q1.893 0 3.232-1.339t1.339-3.232v-0.571q0-0.714-0.5-1.214t-1.214-0.5h-4q-1.429 0-2.429-1t-1-2.429v-6.857q0-1.429 1-2.429t2.429-1h6.857q1.429 0 2.429 1t1 2.429z"></path>
</symbol>
<symbol id="icon-mail-reply" viewBox="0 0 32 32">
<path class="path1" d="M32 20q0 2.964-2.268 8.054-0.054 0.125-0.188 0.429t-0.241 0.536-0.232 0.393q-0.214 0.304-0.5 0.304-0.268 0-0.42-0.179t-0.152-0.446q0-0.161 0.045-0.473t0.045-0.42q0.089-1.214 0.089-2.196 0-1.804-0.313-3.232t-0.866-2.473-1.429-1.804-1.884-1.241-2.375-0.759-2.75-0.384-3.134-0.107h-4v4.571q0 0.464-0.339 0.804t-0.804 0.339-0.804-0.339l-9.143-9.143q-0.339-0.339-0.339-0.804t0.339-0.804l9.143-9.143q0.339-0.339 0.804-0.339t0.804 0.339 0.339 0.804v4.571h4q12.732 0 15.625 7.196 0.946 2.393 0.946 5.946z"></path>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 27 32">
<path class="path1" d="M17.339 22.214v3.768q0 1.196-0.696 1.196-0.411 0-0.804-0.393v-5.375q0.393-0.393 0.804-0.393 0.696 0 0.696 1.196zM23.375 22.232v0.821h-1.607v-0.821q0-1.214 0.804-1.214t0.804 1.214zM6.125 18.339h1.911v-1.679h-5.571v1.679h1.875v10.161h1.786v-10.161zM11.268 28.5h1.589v-8.821h-1.589v6.75q-0.536 0.75-1.018 0.75-0.321 0-0.375-0.375-0.018-0.054-0.018-0.625v-6.5h-1.589v6.982q0 0.875 0.143 1.304 0.214 0.661 1.036 0.661 0.857 0 1.821-1.089v0.964zM18.929 25.857v-3.518q0-1.304-0.161-1.768-0.304-1-1.268-1-0.893 0-1.661 0.964v-3.875h-1.589v11.839h1.589v-0.857q0.804 0.982 1.661 0.982 0.964 0 1.268-0.982 0.161-0.482 0.161-1.786zM24.964 25.679v-0.232h-1.625q0 0.911-0.036 1.089-0.125 0.643-0.714 0.643-0.821 0-0.821-1.232v-1.554h3.196v-1.839q0-1.411-0.482-2.071-0.696-0.911-1.893-0.911-1.214 0-1.911 0.911-0.5 0.661-0.5 2.071v3.089q0 1.411 0.518 2.071 0.696 0.911 1.929 0.911 1.286 0 1.929-0.946 0.321-0.482 0.375-0.964 0.036-0.161 0.036-1.036zM14.107 9.375v-3.75q0-1.232-0.768-1.232t-0.768 1.232v3.75q0 1.25 0.768 1.25t0.768-1.25zM26.946 22.786q0 4.179-0.464 6.25-0.25 1.054-1.036 1.768t-1.821 0.821q-3.286 0.375-9.911 0.375t-9.911-0.375q-1.036-0.107-1.83-0.821t-1.027-1.768q-0.464-2-0.464-6.25 0-4.179 0.464-6.25 0.25-1.054 1.036-1.768t1.839-0.839q3.268-0.357 9.893-0.357t9.911 0.357q1.036 0.125 1.83 0.839t1.027 1.768q0.464 2 0.464 6.25zM9.125 0h1.821l-2.161 7.125v4.839h-1.786v-4.839q-0.25-1.321-1.089-3.786-0.661-1.839-1.161-3.339h1.893l1.268 4.696zM15.732 5.946v3.125q0 1.446-0.5 2.107-0.661 0.911-1.893 0.911-1.196 0-1.875-0.911-0.5-0.679-0.5-2.107v-3.125q0-1.429 0.5-2.089 0.679-0.911 1.875-0.911 1.232 0 1.893 0.911 0.5 0.661 0.5 2.089zM21.714 3.054v8.911h-1.625v-0.982q-0.946 1.107-1.839 1.107-0.821 0-1.054-0.661-0.143-0.429-0.143-1.339v-7.036h1.625v6.554q0 0.589 0.018 0.625 0.054 0.393 0.375 0.393 0.482 0 1.018-0.768v-6.804h1.625z"></path>
</symbol>
<symbol id="icon-dropbox" viewBox="0 0 32 32">
<path class="path1" d="M7.179 12.625l8.821 5.446-6.107 5.089-8.75-5.696zM24.786 22.536v1.929l-8.75 5.232v0.018l-0.018-0.018-0.018 0.018v-0.018l-8.732-5.232v-1.929l2.625 1.714 6.107-5.071v-0.036l0.018 0.018 0.018-0.018v0.036l6.125 5.071zM9.893 2.107l6.107 5.089-8.821 5.429-6.036-4.821zM24.821 12.625l6.036 4.839-8.732 5.696-6.125-5.089zM22.125 2.107l8.732 5.696-6.036 4.821-8.821-5.429z"></path>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 27 32">
<path class="path1" d="M18.286 16q0-1.893-1.339-3.232t-3.232-1.339-3.232 1.339-1.339 3.232 1.339 3.232 3.232 1.339 3.232-1.339 1.339-3.232zM20.75 16q0 2.929-2.054 4.982t-4.982 2.054-4.982-2.054-2.054-4.982 2.054-4.982 4.982-2.054 4.982 2.054 2.054 4.982zM22.679 8.679q0 0.679-0.482 1.161t-1.161 0.482-1.161-0.482-0.482-1.161 0.482-1.161 1.161-0.482 1.161 0.482 0.482 1.161zM13.714 4.75q-0.125 0-1.366-0.009t-1.884 0-1.723 0.054-1.839 0.179-1.277 0.33q-0.893 0.357-1.571 1.036t-1.036 1.571q-0.196 0.518-0.33 1.277t-0.179 1.839-0.054 1.723 0 1.884 0.009 1.366-0.009 1.366 0 1.884 0.054 1.723 0.179 1.839 0.33 1.277q0.357 0.893 1.036 1.571t1.571 1.036q0.518 0.196 1.277 0.33t1.839 0.179 1.723 0.054 1.884 0 1.366-0.009 1.366 0.009 1.884 0 1.723-0.054 1.839-0.179 1.277-0.33q0.893-0.357 1.571-1.036t1.036-1.571q0.196-0.518 0.33-1.277t0.179-1.839 0.054-1.723 0-1.884-0.009-1.366 0.009-1.366 0-1.884-0.054-1.723-0.179-1.839-0.33-1.277q-0.357-0.893-1.036-1.571t-1.571-1.036q-0.518-0.196-1.277-0.33t-1.839-0.179-1.723-0.054-1.884 0-1.366 0.009zM27.429 16q0 4.089-0.089 5.661-0.179 3.714-2.214 5.75t-5.75 2.214q-1.571 0.089-5.661 0.089t-5.661-0.089q-3.714-0.179-5.75-2.214t-2.214-5.75q-0.089-1.571-0.089-5.661t0.089-5.661q0.179-3.714 2.214-5.75t5.75-2.214q1.571-0.089 5.661-0.089t5.661 0.089q3.714 0.179 5.75 2.214t2.214 5.75q0.089 1.571 0.089 5.661z"></path>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 27 32">
<path class="path1" d="M22.286 2.286q2.125 0 3.634 1.509t1.509 3.634v17.143q0 2.125-1.509 3.634t-3.634 1.509h-17.143q-2.125 0-3.634-1.509t-1.509-3.634v-17.143q0-2.125 1.509-3.634t3.634-1.509h17.143zM12.464 16q0-1.571-1.107-2.679t-2.679-1.107-2.679 1.107-1.107 2.679 1.107 2.679 2.679 1.107 2.679-1.107 1.107-2.679zM22.536 16q0-1.571-1.107-2.679t-2.679-1.107-2.679 1.107-1.107 2.679 1.107 2.679 2.679 1.107 2.679-1.107 1.107-2.679z"></path>
</symbol>
<symbol id="icon-tumblr" viewBox="0 0 19 32">
<path class="path1" d="M16.857 23.732l1.429 4.232q-0.411 0.625-1.982 1.179t-3.161 0.571q-1.857 0.036-3.402-0.464t-2.545-1.321-1.696-1.893-0.991-2.143-0.295-2.107v-9.714h-3v-3.839q1.286-0.464 2.304-1.241t1.625-1.607 1.036-1.821 0.607-1.768 0.268-1.58q0.018-0.089 0.080-0.152t0.134-0.063h4.357v7.571h5.946v4.5h-5.964v9.25q0 0.536 0.116 1t0.402 0.938 0.884 0.741 1.455 0.25q1.393-0.036 2.393-0.518z"></path>
</symbol>
<symbol id="icon-dribbble" viewBox="0 0 27 32">
<path class="path1" d="M18.286 26.786q-0.75-4.304-2.5-8.893h-0.036l-0.036 0.018q-0.286 0.107-0.768 0.295t-1.804 0.875-2.446 1.464-2.339 2.045-1.839 2.643l-0.268-0.196q3.286 2.679 7.464 2.679 2.357 0 4.571-0.929zM14.982 15.946q-0.375-0.875-0.946-1.982-5.554 1.661-12.018 1.661-0.018 0.125-0.018 0.375 0 2.214 0.786 4.223t2.214 3.598q0.893-1.589 2.205-2.973t2.545-2.223 2.33-1.446 1.777-0.857l0.661-0.232q0.071-0.018 0.232-0.063t0.232-0.080zM13.071 12.161q-2.143-3.804-4.357-6.75-2.464 1.161-4.179 3.321t-2.286 4.857q5.393 0 10.821-1.429zM25.286 17.857q-3.75-1.071-7.304-0.518 1.554 4.268 2.286 8.375 1.982-1.339 3.304-3.384t1.714-4.473zM10.911 4.625q-0.018 0-0.036 0.018 0.018-0.018 0.036-0.018zM21.446 7.214q-3.304-2.929-7.732-2.929-1.357 0-2.768 0.339 2.339 3.036 4.393 6.821 1.232-0.464 2.321-1.080t1.723-1.098 1.17-1.018 0.67-0.723zM25.429 15.875q-0.054-4.143-2.661-7.321l-0.018 0.018q-0.161 0.214-0.339 0.438t-0.777 0.795-1.268 1.080-1.786 1.161-2.348 1.152q0.446 0.946 0.786 1.696 0.036 0.107 0.116 0.313t0.134 0.295q0.643-0.089 1.33-0.125t1.313-0.036 1.232 0.027 1.143 0.071 1.009 0.098 0.857 0.116 0.652 0.107 0.446 0.080zM27.429 16q0 3.732-1.839 6.884t-4.991 4.991-6.884 1.839-6.884-1.839-4.991-4.991-1.839-6.884 1.839-6.884 4.991-4.991 6.884-1.839 6.884 1.839 4.991 4.991 1.839 6.884z"></path>
</symbol>
<symbol id="icon-skype" viewBox="0 0 27 32">
<path class="path1" d="M20.946 18.982q0-0.893-0.348-1.634t-0.866-1.223-1.304-0.875-1.473-0.607-1.563-0.411l-1.857-0.429q-0.536-0.125-0.786-0.188t-0.625-0.205-0.536-0.286-0.295-0.375-0.134-0.536q0-1.375 2.571-1.375 0.768 0 1.375 0.214t0.964 0.509 0.679 0.598 0.714 0.518 0.857 0.214q0.839 0 1.348-0.571t0.509-1.375q0-0.982-1-1.777t-2.536-1.205-3.25-0.411q-1.214 0-2.357 0.277t-2.134 0.839-1.589 1.554-0.598 2.295q0 1.089 0.339 1.902t1 1.348 1.429 0.866 1.839 0.58l2.607 0.643q1.607 0.393 2 0.643 0.571 0.357 0.571 1.071 0 0.696-0.714 1.152t-1.875 0.455q-0.911 0-1.634-0.286t-1.161-0.688-0.813-0.804-0.821-0.688-0.964-0.286q-0.893 0-1.348 0.536t-0.455 1.339q0 1.643 2.179 2.813t5.196 1.17q1.304 0 2.5-0.33t2.188-0.955 1.58-1.67 0.589-2.348zM27.429 22.857q0 2.839-2.009 4.848t-4.848 2.009q-2.321 0-4.179-1.429-1.375 0.286-2.679 0.286-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884q0-1.304 0.286-2.679-1.429-1.857-1.429-4.179 0-2.839 2.009-4.848t4.848-2.009q2.321 0 4.179 1.429 1.375-0.286 2.679-0.286 2.554 0 4.884 0.991t4.018 2.679 2.679 4.018 0.991 4.884q0 1.304-0.286 2.679 1.429 1.857 1.429 4.179z"></path>
</symbol>
<symbol id="icon-foursquare" viewBox="0 0 23 32">
<path class="path1" d="M17.857 7.75l0.661-3.464q0.089-0.411-0.161-0.714t-0.625-0.304h-12.714q-0.411 0-0.688 0.304t-0.277 0.661v19.661q0 0.125 0.107 0.018l5.196-6.286q0.411-0.464 0.679-0.598t0.857-0.134h4.268q0.393 0 0.661-0.259t0.321-0.527q0.429-2.321 0.661-3.411 0.071-0.375-0.205-0.714t-0.652-0.339h-5.25q-0.518 0-0.857-0.339t-0.339-0.857v-0.75q0-0.518 0.339-0.848t0.857-0.33h6.179q0.321 0 0.625-0.241t0.357-0.527zM21.911 3.786q-0.268 1.304-0.955 4.759t-1.241 6.25-0.625 3.098q-0.107 0.393-0.161 0.58t-0.25 0.58-0.438 0.589-0.688 0.375-1.036 0.179h-4.839q-0.232 0-0.393 0.179-0.143 0.161-7.607 8.821-0.393 0.446-1.045 0.509t-0.866-0.098q-0.982-0.393-0.982-1.75v-25.179q0-0.982 0.679-1.83t2.143-0.848h15.857q1.696 0 2.268 0.946t0.179 2.839zM21.911 3.786l-2.821 14.107q0.071-0.304 0.625-3.098t1.241-6.25 0.955-4.759z"></path>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 32 32">
<path class="path1" d="M2.268 16q0-2.911 1.196-5.589l6.554 17.946q-3.5-1.696-5.625-5.018t-2.125-7.339zM25.268 15.304q0 0.339-0.045 0.688t-0.179 0.884-0.205 0.786-0.313 1.054-0.313 1.036l-1.357 4.571-4.964-14.75q0.821-0.054 1.571-0.143 0.339-0.036 0.464-0.33t-0.045-0.554-0.509-0.241l-3.661 0.179q-1.339-0.018-3.607-0.179-0.214-0.018-0.366 0.089t-0.205 0.268-0.027 0.33 0.161 0.295 0.348 0.143l1.429 0.143 2.143 5.857-3 9-5-14.857q0.821-0.054 1.571-0.143 0.339-0.036 0.464-0.33t-0.045-0.554-0.509-0.241l-3.661 0.179q-0.125 0-0.411-0.009t-0.464-0.009q1.875-2.857 4.902-4.527t6.563-1.67q2.625 0 5.009 0.946t4.259 2.661h-0.179q-0.982 0-1.643 0.723t-0.661 1.705q0 0.214 0.036 0.429t0.071 0.384 0.143 0.411 0.161 0.375 0.214 0.402 0.223 0.375 0.259 0.429 0.25 0.411q1.125 1.911 1.125 3.786zM16.232 17.196l4.232 11.554q0.018 0.107 0.089 0.196-2.25 0.786-4.554 0.786-2 0-3.875-0.571zM28.036 9.411q1.696 3.107 1.696 6.589 0 3.732-1.857 6.884t-4.982 4.973l4.196-12.107q1.054-3.018 1.054-4.929 0-0.75-0.107-1.411zM16 0q3.25 0 6.214 1.268t5.107 3.411 3.411 5.107 1.268 6.214-1.268 6.214-3.411 5.107-5.107 3.411-6.214 1.268-6.214-1.268-5.107-3.411-3.411-5.107-1.268-6.214 1.268-6.214 3.411-5.107 5.107-3.411 6.214-1.268zM16 31.268q3.089 0 5.92-1.214t4.875-3.259 3.259-4.875 1.214-5.92-1.214-5.92-3.259-4.875-4.875-3.259-5.92-1.214-5.92 1.214-4.875 3.259-3.259 4.875-1.214 5.92 1.214 5.92 3.259 4.875 4.875 3.259 5.92 1.214z"></path>
</symbol>
<symbol id="icon-stumbleupon" viewBox="0 0 34 32">
<path class="path1" d="M18.964 12.714v-2.107q0-0.75-0.536-1.286t-1.286-0.536-1.286 0.536-0.536 1.286v10.929q0 3.125-2.25 5.339t-5.411 2.214q-3.179 0-5.42-2.241t-2.241-5.42v-4.75h5.857v4.679q0 0.768 0.536 1.295t1.286 0.527 1.286-0.527 0.536-1.295v-11.071q0-3.054 2.259-5.214t5.384-2.161q3.143 0 5.393 2.179t2.25 5.25v2.429l-3.482 1.036zM28.429 16.679h5.857v4.75q0 3.179-2.241 5.42t-5.42 2.241q-3.161 0-5.411-2.223t-2.25-5.366v-4.786l2.339 1.089 3.482-1.036v4.821q0 0.75 0.536 1.277t1.286 0.527 1.286-0.527 0.536-1.277v-4.911z"></path>
</symbol>
<symbol id="icon-digg" viewBox="0 0 37 32">
<path class="path1" d="M5.857 5.036h3.643v17.554h-9.5v-12.446h5.857v-5.107zM5.857 19.661v-6.589h-2.196v6.589h2.196zM10.964 10.143v12.446h3.661v-12.446h-3.661zM10.964 5.036v3.643h3.661v-3.643h-3.661zM16.089 10.143h9.518v16.821h-9.518v-2.911h5.857v-1.464h-5.857v-12.446zM21.946 19.661v-6.589h-2.196v6.589h2.196zM27.071 10.143h9.5v16.821h-9.5v-2.911h5.839v-1.464h-5.839v-12.446zM32.911 19.661v-6.589h-2.196v6.589h2.196z"></path>
</symbol>
<symbol id="icon-spotify" viewBox="0 0 27 32">
<path class="path1" d="M20.125 21.607q0-0.571-0.536-0.911-3.446-2.054-7.982-2.054-2.375 0-5.125 0.607-0.75 0.161-0.75 0.929 0 0.357 0.241 0.616t0.634 0.259q0.089 0 0.661-0.143 2.357-0.482 4.339-0.482 4.036 0 7.089 1.839 0.339 0.196 0.589 0.196 0.339 0 0.589-0.241t0.25-0.616zM21.839 17.768q0-0.714-0.625-1.089-4.232-2.518-9.786-2.518-2.732 0-5.411 0.75-0.857 0.232-0.857 1.143 0 0.446 0.313 0.759t0.759 0.313q0.125 0 0.661-0.143 2.179-0.589 4.482-0.589 4.982 0 8.714 2.214 0.429 0.232 0.679 0.232 0.446 0 0.759-0.313t0.313-0.759zM23.768 13.339q0-0.839-0.714-1.25-2.25-1.304-5.232-1.973t-6.125-0.67q-3.643 0-6.5 0.839-0.411 0.125-0.688 0.455t-0.277 0.866q0 0.554 0.366 0.929t0.92 0.375q0.196 0 0.714-0.143 2.375-0.661 5.482-0.661 2.839 0 5.527 0.607t4.527 1.696q0.375 0.214 0.714 0.214 0.518 0 0.902-0.366t0.384-0.92zM27.429 16q0 3.732-1.839 6.884t-4.991 4.991-6.884 1.839-6.884-1.839-4.991-4.991-1.839-6.884 1.839-6.884 4.991-4.991 6.884-1.839 6.884 1.839 4.991 4.991 1.839 6.884z"></path>
</symbol>
<symbol id="icon-soundcloud" viewBox="0 0 41 32">
<path class="path1" d="M14 24.5l0.286-4.304-0.286-9.339q-0.018-0.179-0.134-0.304t-0.295-0.125q-0.161 0-0.286 0.125t-0.125 0.304l-0.25 9.339 0.25 4.304q0.018 0.179 0.134 0.295t0.277 0.116q0.393 0 0.429-0.411zM19.286 23.982l0.196-3.768-0.214-10.464q0-0.286-0.232-0.429-0.143-0.089-0.286-0.089t-0.286 0.089q-0.232 0.143-0.232 0.429l-0.018 0.107-0.179 10.339q0 0.018 0.196 4.214v0.018q0 0.179 0.107 0.304 0.161 0.196 0.411 0.196 0.196 0 0.357-0.161 0.161-0.125 0.161-0.357zM0.625 17.911l0.357 2.286-0.357 2.25q-0.036 0.161-0.161 0.161t-0.161-0.161l-0.304-2.25 0.304-2.286q0.036-0.161 0.161-0.161t0.161 0.161zM2.161 16.5l0.464 3.696-0.464 3.625q-0.036 0.161-0.179 0.161-0.161 0-0.161-0.179l-0.411-3.607 0.411-3.696q0-0.161 0.161-0.161 0.143 0 0.179 0.161zM3.804 15.821l0.446 4.375-0.446 4.232q0 0.196-0.196 0.196-0.179 0-0.214-0.196l-0.375-4.232 0.375-4.375q0.036-0.214 0.214-0.214 0.196 0 0.196 0.214zM5.482 15.696l0.411 4.5-0.411 4.357q-0.036 0.232-0.25 0.232-0.232 0-0.232-0.232l-0.375-4.357 0.375-4.5q0-0.232 0.232-0.232 0.214 0 0.25 0.232zM7.161 16.018l0.375 4.179-0.375 4.393q-0.036 0.286-0.286 0.286-0.107 0-0.188-0.080t-0.080-0.205l-0.357-4.393 0.357-4.179q0-0.107 0.080-0.188t0.188-0.080q0.25 0 0.286 0.268zM8.839 13.411l0.375 6.786-0.375 4.393q0 0.125-0.089 0.223t-0.214 0.098q-0.286 0-0.321-0.321l-0.321-4.393 0.321-6.786q0.036-0.321 0.321-0.321 0.125 0 0.214 0.098t0.089 0.223zM10.518 11.875l0.339 8.357-0.339 4.357q0 0.143-0.098 0.241t-0.241 0.098q-0.321 0-0.357-0.339l-0.286-4.357 0.286-8.357q0.036-0.339 0.357-0.339 0.143 0 0.241 0.098t0.098 0.241zM12.268 11.161l0.321 9.036-0.321 4.321q-0.036 0.375-0.393 0.375-0.339 0-0.375-0.375l-0.286-4.321 0.286-9.036q0-0.161 0.116-0.277t0.259-0.116q0.161 0 0.268 0.116t0.125 0.277zM19.268 24.411v0 0zM15.732 11.089l0.268 9.107-0.268 4.268q0 0.179-0.134 0.313t-0.313 0.134-0.304-0.125-0.143-0.321l-0.25-4.268 0.25-9.107q0-0.196 0.134-0.321t0.313-0.125 0.313 0.125 0.134 0.321zM17.5 11.429l0.25 8.786-0.25 4.214q0 0.196-0.143 0.339t-0.339 0.143-0.339-0.143-0.161-0.339l-0.214-4.214 0.214-8.786q0.018-0.214 0.161-0.357t0.339-0.143 0.33 0.143 0.152 0.357zM21.286 20.214l-0.25 4.125q0 0.232-0.161 0.393t-0.393 0.161-0.393-0.161-0.179-0.393l-0.107-2.036-0.107-2.089 0.214-11.357v-0.054q0.036-0.268 0.214-0.429 0.161-0.125 0.357-0.125 0.143 0 0.268 0.089 0.25 0.143 0.286 0.464zM41.143 19.875q0 2.089-1.482 3.563t-3.571 1.473h-14.036q-0.232-0.036-0.393-0.196t-0.161-0.393v-16.054q0-0.411 0.5-0.589 1.518-0.607 3.232-0.607 3.482 0 6.036 2.348t2.857 5.777q0.946-0.393 1.964-0.393 2.089 0 3.571 1.482t1.482 3.589z"></path>
</symbol>
<symbol id="icon-codepen" viewBox="0 0 32 32">
<path class="path1" d="M3.857 20.875l10.768 7.179v-6.411l-5.964-3.982zM2.75 18.304l3.446-2.304-3.446-2.304v4.607zM17.375 28.054l10.768-7.179-4.804-3.214-5.964 3.982v6.411zM16 19.25l4.857-3.25-4.857-3.25-4.857 3.25zM8.661 14.339l5.964-3.982v-6.411l-10.768 7.179zM25.804 16l3.446 2.304v-4.607zM23.339 14.339l4.804-3.214-10.768-7.179v6.411zM32 11.125v9.75q0 0.732-0.607 1.143l-14.625 9.75q-0.375 0.232-0.768 0.232t-0.768-0.232l-14.625-9.75q-0.607-0.411-0.607-1.143v-9.75q0-0.732 0.607-1.143l14.625-9.75q0.375-0.232 0.768-0.232t0.768 0.232l14.625 9.75q0.607 0.411 0.607 1.143z"></path>
</symbol>
<symbol id="icon-twitch" viewBox="0 0 32 32">
<path class="path1" d="M16 7.75v7.75h-2.589v-7.75h2.589zM23.107 7.75v7.75h-2.589v-7.75h2.589zM23.107 21.321l4.518-4.536v-14.196h-21.321v18.732h5.821v3.875l3.875-3.875h7.107zM30.214 0v18.089l-7.75 7.75h-5.821l-3.875 3.875h-3.875v-3.875h-7.107v-20.679l1.946-5.161h26.482z"></path>
</symbol>
<symbol id="icon-meanpath" viewBox="0 0 27 32">
<path class="path1" d="M23.411 15.036v2.036q0 0.429-0.241 0.679t-0.67 0.25h-3.607q-0.429 0-0.679-0.25t-0.25-0.679v-2.036q0-0.429 0.25-0.679t0.679-0.25h3.607q0.429 0 0.67 0.25t0.241 0.679zM14.661 19.143v-4.464q0-0.946-0.58-1.527t-1.527-0.58h-2.375q-1.214 0-1.714 0.929-0.5-0.929-1.714-0.929h-2.321q-0.946 0-1.527 0.58t-0.58 1.527v4.464q0 0.393 0.375 0.393h0.982q0.393 0 0.393-0.393v-4.107q0-0.429 0.241-0.679t0.688-0.25h1.679q0.429 0 0.679 0.25t0.25 0.679v4.107q0 0.393 0.375 0.393h0.964q0.393 0 0.393-0.393v-4.107q0-0.429 0.25-0.679t0.679-0.25h1.732q0.429 0 0.67 0.25t0.241 0.679v4.107q0 0.393 0.393 0.393h0.982q0.375 0 0.375-0.393zM25.179 17.429v-2.75q0-0.946-0.589-1.527t-1.536-0.58h-4.714q-0.946 0-1.536 0.58t-0.589 1.527v7.321q0 0.375 0.393 0.375h0.982q0.375 0 0.375-0.375v-3.214q0.554 0.75 1.679 0.75h3.411q0.946 0 1.536-0.58t0.589-1.527zM27.429 6.429v19.143q0 1.714-1.214 2.929t-2.929 1.214h-19.143q-1.714 0-2.929-1.214t-1.214-2.929v-19.143q0-1.714 1.214-2.929t2.929-1.214h19.143q1.714 0 2.929 1.214t1.214 2.929z"></path>
</symbol>
<symbol id="icon-pinterest-p" viewBox="0 0 23 32">
<path class="path1" d="M0 10.661q0-1.929 0.67-3.634t1.848-2.973 2.714-2.196 3.304-1.393 3.607-0.464q2.821 0 5.25 1.188t3.946 3.455 1.518 5.125q0 1.714-0.339 3.357t-1.071 3.161-1.786 2.67-2.589 1.839-3.375 0.688q-1.214 0-2.411-0.571t-1.714-1.571q-0.179 0.696-0.5 2.009t-0.42 1.696-0.366 1.268-0.464 1.268-0.571 1.116-0.821 1.384-1.107 1.545l-0.25 0.089-0.161-0.179q-0.268-2.804-0.268-3.357 0-1.643 0.384-3.688t1.188-5.134 0.929-3.625q-0.571-1.161-0.571-3.018 0-1.482 0.929-2.786t2.357-1.304q1.089 0 1.696 0.723t0.607 1.83q0 1.179-0.786 3.411t-0.786 3.339q0 1.125 0.804 1.866t1.946 0.741q0.982 0 1.821-0.446t1.402-1.214 1-1.696 0.679-1.973 0.357-1.982 0.116-1.777q0-3.089-1.955-4.813t-5.098-1.723q-3.571 0-5.964 2.313t-2.393 5.866q0 0.786 0.223 1.518t0.482 1.161 0.482 0.813 0.223 0.545q0 0.5-0.268 1.304t-0.661 0.804q-0.036 0-0.304-0.054-0.911-0.268-1.616-1t-1.089-1.688-0.58-1.929-0.196-1.902z"></path>
</symbol>
<symbol id="icon-get-pocket" viewBox="0 0 31 32">
<path class="path1" d="M27.946 2.286q1.161 0 1.964 0.813t0.804 1.973v9.268q0 3.143-1.214 6t-3.259 4.911-4.893 3.259-5.973 1.205q-3.143 0-5.991-1.205t-4.902-3.259-3.268-4.911-1.214-6v-9.268q0-1.143 0.821-1.964t1.964-0.821h25.161zM15.375 21.286q0.839 0 1.464-0.589l7.214-6.929q0.661-0.625 0.661-1.518 0-0.875-0.616-1.491t-1.491-0.616q-0.839 0-1.464 0.589l-5.768 5.536-5.768-5.536q-0.625-0.589-1.446-0.589-0.875 0-1.491 0.616t-0.616 1.491q0 0.911 0.643 1.518l7.232 6.929q0.589 0.589 1.446 0.589z"></path>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 32 32">
<path class="path1" d="M30.518 9.25q-0.179 4.214-5.929 11.625-5.946 7.696-10.036 7.696-2.536 0-4.286-4.696-0.786-2.857-2.357-8.607-1.286-4.679-2.804-4.679-0.321 0-2.268 1.357l-1.375-1.75q0.429-0.375 1.929-1.723t2.321-2.063q2.786-2.464 4.304-2.607 1.696-0.161 2.732 0.991t1.446 3.634q0.786 5.125 1.179 6.661 0.982 4.446 2.143 4.446 0.911 0 2.75-2.875 1.804-2.875 1.946-4.393 0.232-2.482-1.946-2.482-1.018 0-2.161 0.464 2.143-7.018 8.196-6.821 4.482 0.143 4.214 5.821z"></path>
</symbol>
<symbol id="icon-reddit-alien" viewBox="0 0 32 32">
<path class="path1" d="M32 15.107q0 1.036-0.527 1.884t-1.42 1.295q0.214 0.821 0.214 1.714 0 2.768-1.902 5.125t-5.188 3.723-7.143 1.366-7.134-1.366-5.179-3.723-1.902-5.125q0-0.839 0.196-1.679-0.911-0.446-1.464-1.313t-0.554-1.902q0-1.464 1.036-2.509t2.518-1.045q1.518 0 2.589 1.125 3.893-2.714 9.196-2.893l2.071-9.304q0.054-0.232 0.268-0.375t0.464-0.089l6.589 1.446q0.321-0.661 0.964-1.063t1.411-0.402q1.107 0 1.893 0.777t0.786 1.884-0.786 1.893-1.893 0.786-1.884-0.777-0.777-1.884l-5.964-1.321-1.857 8.429q5.357 0.161 9.268 2.857 1.036-1.089 2.554-1.089 1.482 0 2.518 1.045t1.036 2.509zM7.464 18.661q0 1.107 0.777 1.893t1.884 0.786 1.893-0.786 0.786-1.893-0.786-1.884-1.893-0.777q-1.089 0-1.875 0.786t-0.786 1.875zM21.929 25q0.196-0.196 0.196-0.464t-0.196-0.464q-0.179-0.179-0.446-0.179t-0.464 0.179q-0.732 0.75-2.161 1.107t-2.857 0.357-2.857-0.357-2.161-1.107q-0.196-0.179-0.464-0.179t-0.446 0.179q-0.196 0.179-0.196 0.455t0.196 0.473q0.768 0.768 2.116 1.214t2.188 0.527 1.625 0.080 1.625-0.080 2.188-0.527 2.116-1.214zM21.875 21.339q1.107 0 1.884-0.786t0.777-1.893q0-1.089-0.786-1.875t-1.875-0.786q-1.107 0-1.893 0.777t-0.786 1.884 0.786 1.893 1.893 0.786z"></path>
</symbol>
<symbol id="icon-hashtag" viewBox="0 0 32 32">
<path class="path1" d="M17.696 18.286l1.143-4.571h-4.536l-1.143 4.571h4.536zM31.411 9.286l-1 4q-0.125 0.429-0.554 0.429h-5.839l-1.143 4.571h5.554q0.268 0 0.446 0.214 0.179 0.25 0.107 0.5l-1 4q-0.089 0.429-0.554 0.429h-5.839l-1.446 5.857q-0.125 0.429-0.554 0.429h-4q-0.286 0-0.464-0.214-0.161-0.214-0.107-0.5l1.393-5.571h-4.536l-1.446 5.857q-0.125 0.429-0.554 0.429h-4.018q-0.268 0-0.446-0.214-0.161-0.214-0.107-0.5l1.393-5.571h-5.554q-0.268 0-0.446-0.214-0.161-0.214-0.107-0.5l1-4q0.125-0.429 0.554-0.429h5.839l1.143-4.571h-5.554q-0.268 0-0.446-0.214-0.179-0.25-0.107-0.5l1-4q0.089-0.429 0.554-0.429h5.839l1.446-5.857q0.125-0.429 0.571-0.429h4q0.268 0 0.446 0.214 0.161 0.214 0.107 0.5l-1.393 5.571h4.536l1.446-5.857q0.125-0.429 0.571-0.429h4q0.268 0 0.446 0.214 0.161 0.214 0.107 0.5l-1.393 5.571h5.554q0.268 0 0.446 0.214 0.161 0.214 0.107 0.5z"></path>
</symbol>
<symbol id="icon-chain" viewBox="0 0 30 32">
<path class="path1" d="M26 21.714q0-0.714-0.5-1.214l-3.714-3.714q-0.5-0.5-1.214-0.5-0.75 0-1.286 0.571 0.054 0.054 0.339 0.33t0.384 0.384 0.268 0.339 0.232 0.455 0.063 0.491q0 0.714-0.5 1.214t-1.214 0.5q-0.268 0-0.491-0.063t-0.455-0.232-0.339-0.268-0.384-0.384-0.33-0.339q-0.589 0.554-0.589 1.304 0 0.714 0.5 1.214l3.679 3.696q0.482 0.482 1.214 0.482 0.714 0 1.214-0.464l2.625-2.607q0.5-0.5 0.5-1.196zM13.446 9.125q0-0.714-0.5-1.214l-3.679-3.696q-0.5-0.5-1.214-0.5-0.696 0-1.214 0.482l-2.625 2.607q-0.5 0.5-0.5 1.196 0 0.714 0.5 1.214l3.714 3.714q0.482 0.482 1.214 0.482 0.75 0 1.286-0.554-0.054-0.054-0.339-0.33t-0.384-0.384-0.268-0.339-0.232-0.455-0.063-0.491q0-0.714 0.5-1.214t1.214-0.5q0.268 0 0.491 0.063t0.455 0.232 0.339 0.268 0.384 0.384 0.33 0.339q0.589-0.554 0.589-1.304zM29.429 21.714q0 2.143-1.518 3.625l-2.625 2.607q-1.482 1.482-3.625 1.482-2.161 0-3.643-1.518l-3.679-3.696q-1.482-1.482-1.482-3.625 0-2.196 1.571-3.732l-1.571-1.571q-1.536 1.571-3.714 1.571-2.143 0-3.643-1.5l-3.714-3.714q-1.5-1.5-1.5-3.643t1.518-3.625l2.625-2.607q1.482-1.482 3.625-1.482 2.161 0 3.643 1.518l3.679 3.696q1.482 1.482 1.482 3.625 0 2.196-1.571 3.732l1.571 1.571q1.536-1.571 3.714-1.571 2.143 0 3.643 1.5l3.714 3.714q1.5 1.5 1.5 3.643z"></path>
</symbol>
<symbol id="icon-thumb-tack" viewBox="0 0 21 32">
<path class="path1" d="M8.571 15.429v-8q0-0.25-0.161-0.411t-0.411-0.161-0.411 0.161-0.161 0.411v8q0 0.25 0.161 0.411t0.411 0.161 0.411-0.161 0.161-0.411zM20.571 21.714q0 0.464-0.339 0.804t-0.804 0.339h-7.661l-0.911 8.625q-0.036 0.214-0.188 0.366t-0.366 0.152h-0.018q-0.482 0-0.571-0.482l-1.357-8.661h-7.214q-0.464 0-0.804-0.339t-0.339-0.804q0-2.196 1.402-3.955t3.17-1.759v-9.143q-0.929 0-1.607-0.679t-0.679-1.607 0.679-1.607 1.607-0.679h11.429q0.929 0 1.607 0.679t0.679 1.607-0.679 1.607-1.607 0.679v9.143q1.768 0 3.17 1.759t1.402 3.955z"></path>
</symbol>
<symbol id="icon-arrow-left" viewBox="0 0 43 32">
<path class="path1" d="M42.311 14.044c-0.178-0.178-0.533-0.356-0.711-0.356h-33.778l10.311-10.489c0.178-0.178 0.356-0.533 0.356-0.711 0-0.356-0.178-0.533-0.356-0.711l-1.6-1.422c-0.356-0.178-0.533-0.356-0.889-0.356s-0.533 0.178-0.711 0.356l-14.578 14.933c-0.178 0.178-0.356 0.533-0.356 0.711s0.178 0.533 0.356 0.711l14.756 14.933c0 0.178 0.356 0.356 0.533 0.356s0.533-0.178 0.711-0.356l1.6-1.6c0.178-0.178 0.356-0.533 0.356-0.711s-0.178-0.533-0.356-0.711l-10.311-10.489h33.778c0.178 0 0.533-0.178 0.711-0.356 0.356-0.178 0.533-0.356 0.533-0.711v-2.133c0-0.356-0.178-0.711-0.356-0.889z"></path>
</symbol>
<symbol id="icon-arrow-right" viewBox="0 0 43 32">
<path class="path1" d="M0.356 17.956c0.178 0.178 0.533 0.356 0.711 0.356h33.778l-10.311 10.489c-0.178 0.178-0.356 0.533-0.356 0.711 0 0.356 0.178 0.533 0.356 0.711l1.6 1.6c0.178 0.178 0.533 0.356 0.711 0.356s0.533-0.178 0.711-0.356l14.756-14.933c0.178-0.356 0.356-0.711 0.356-0.889s-0.178-0.533-0.356-0.711l-14.756-14.933c0-0.178-0.356-0.356-0.533-0.356s-0.533 0.178-0.711 0.356l-1.6 1.6c-0.178 0.178-0.356 0.533-0.356 0.711s0.178 0.533 0.356 0.711l10.311 10.489h-33.778c-0.178 0-0.533 0.178-0.711 0.356-0.356 0.178-0.533 0.356-0.533 0.711v2.311c0 0.178 0.178 0.533 0.356 0.711z"></path>
</symbol>
<symbol id="icon-play" viewBox="0 0 22 28">
<path d="M21.625 14.484l-20.75 11.531c-0.484 0.266-0.875 0.031-0.875-0.516v-23c0-0.547 0.391-0.781 0.875-0.516l20.75 11.531c0.484 0.266 0.484 0.703 0 0.969z"></path>
</symbol>
<symbol id="icon-pause" viewBox="0 0 24 28">
<path d="M24 3v22c0 0.547-0.453 1-1 1h-8c-0.547 0-1-0.453-1-1v-22c0-0.547 0.453-1 1-1h8c0.547 0 1 0.453 1 1zM10 3v22c0 0.547-0.453 1-1 1h-8c-0.547 0-1-0.453-1-1v-22c0-0.547 0.453-1 1-1h8c0.547 0 1 0.453 1 1z"></path>
</symbol>
</defs>
</svg>
</body></html>
