﻿<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="209415692421070" />
<title>MSI Z270 Gaming M7, Gaming M5, Gaming Pro Carbon &amp; Z270I Gaming Pro Carbon AC - El Chapuzas Informático</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://elchapuzasinformatico.com/xmlrpc.php">
 <style type="text/css">
    </style>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Continuamos con las filtraciones de placas Kaby Lake con las MSI Z270 Gaming M7, MSI Gaming M5, MSI Gaming Pro Carbon y la MSI Z270I Gaming Pro Carbon AC."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://elchapuzasinformatico.com/2016/12/msi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Continuamos con las filtraciones de placas Kaby Lake con las MSI Z270 Gaming M7, MSI Gaming M5, MSI Gaming Pro Carbon y la MSI Z270I Gaming Pro Carbon AC." />
<meta name="twitter:title" content="MSI Z270 Gaming M7, Gaming M5, Gaming Pro Carbon &amp; Z270I Gaming Pro Carbon AC - El Chapuzas Informático" />
<meta name="twitter:site" content="@elchapuzas" />
<meta name="twitter:image" content="https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-Gaming-M7-Portada.jpg" />
<meta name="twitter:creator" content="@elchapuzas" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Chapuzas Informático &raquo; Feed" href="https://elchapuzasinformatico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Chapuzas Informático &raquo; RSS de los comentarios" href="https://elchapuzasinformatico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Chapuzas Informático &raquo; MSI Z270 Gaming M7, Gaming M5, Gaming Pro Carbon &#038; Z270I Gaming Pro Carbon AC RSS de los comentarios" href="https://elchapuzasinformatico.com/2016/12/msi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elchapuzasinformatico.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='stylish_popular_posts_style-css'  href='https://elchapuzasinformatico.com/wp-content/plugins/stylish-popular-posts/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slider_style-css'  href='https://elchapuzasinformatico.com/wp-content/plugins/easy-content-slider/css/ecslider.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://elchapuzasinformatico.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ye_dynamic-css'  href='https://elchapuzasinformatico.com/wp-content/plugins/youtube-embed/css/main.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://elchapuzasinformatico.com/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='trident-style-css'  href='https://elchapuzasinformatico.com/wp-content/themes/trident-lite/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='trident-bootstrap-css'  href='https://elchapuzasinformatico.com/wp-content/themes/trident-lite/inc/bootstrap/css/bootstrap.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='trident-bootstrap-theme-css'  href='https://elchapuzasinformatico.com/wp-content/themes/trident-lite/inc/bootstrap/css/bootstrap-theme.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='trident-custom-style-css'  href='https://elchapuzasinformatico.com/wp-content/themes/trident-lite/custom.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='trident-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C900%2C400italic%2C600italic%2C700italic%2C900italic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://elchapuzasinformatico.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://elchapuzasinformatico.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://elchapuzasinformatico.com/wp-content/uploads/ClPRnOqmXQML/QlJWldPekKmY.css?ver=2.0.12' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.0.12*/.RgThNuYpHOiU-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.RgThNuYpHOiU {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.RgThNuYpHOiU-default,.RgThNuYpHOiU-ok {	padding: 30px 30px 15px;}.RgThNuYpHOiU-image {	overflow: hidden;	position: relative;	width: 100%;}.RgThNuYpHOiU-image .RgThNuYpHOiU-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.RgThNuYpHOiU-image .RgThNuYpHOiU-right {	float: right;	width: 50%;	padding: 30px;}.RgThNuYpHOiU.small {	width: 200px;	margin-left: -140px;}.RgThNuYpHOiU.medium {	width: 400px;	margin-left: -240px;}.RgThNuYpHOiU.large {	width: 600px;	margin-left: -340px;}.RgThNuYpHOiU.xlarge {	width: 800px;	margin-left: -440px;}.close-RgThNuYpHOiU {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-RgThNuYpHOiU:hover {	color: #252b37;}.RgThNuYpHOiU h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.RgThNuYpHOiU-right h1 {	padding: 0 30px 0 0;	text-align: left;}.RgThNuYpHOiU p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.RgThNuYpHOiU p a {	color: #ff6160;}.RgThNuYpHOiU-right .close-modal,.RgThNuYpHOiU-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.RgThNuYpHOiU-right .close-modal:hover,.RgThNuYpHOiU-footer .close-modal:hover {	background-color: #252b37 !important;}.RgThNuYpHOiU-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.RgThNuYpHOiU-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.RgThNuYpHOiU {		right: 5%;		left: 5%;		max-width: 90%;	}	.RgThNuYpHOiU-default {		padding: 20px;	}	.RgThNuYpHOiU-image .RgThNuYpHOiU-left {		width: 100%;		height: 250px;	}	.RgThNuYpHOiU-image .RgThNuYpHOiU-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.RgThNuYpHOiU h1 {		margin-bottom: 10px;		font-size: 20px;	}	.RgThNuYpHOiU-right h1 {		padding: 0;	}	.RgThNuYpHOiU p {		margin-bottom: 10px;	}	.close-RgThNuYpHOiU {		color: #fcfcfc;		background-color: #252b37;	}	.close-RgThNuYpHOiU:hover {		color: #252b37;		background-color: #fcfcfc;	}	.RgThNuYpHOiU-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.RgThNuYpHOiU-image .RgThNuYpHOiU-left {		height: 200px;	}	.RgThNuYpHOiU-image .RgThNuYpHOiU-right {		margin-top: 200px;	}	.RgThNuYpHOiU-footer {		text-align: center;	}	.RgThNuYpHOiU-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://elchapuzasinformatico.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://elchapuzasinformatico.com/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-22539153-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/easy-content-slider/js/script.js?ver=1.1'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/easy-content-slider/js/ecslider.js?ver=1.1'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/easy-content-slider/js/ecslider.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/themes/trident-lite/assets/js/trending-bar.js?ver=20140818'></script>
<link rel='https://api.w.org/' href='https://elchapuzasinformatico.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elchapuzasinformatico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elchapuzasinformatico.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='https://elchapuzasinformatico.com/?p=200811' />
<link rel="alternate" type="application/json+oembed" href="https://elchapuzasinformatico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchapuzasinformatico.com%2F2016%2F12%2Fmsi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elchapuzasinformatico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felchapuzasinformatico.com%2F2016%2F12%2Fmsi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript" src="https://elchapuzasinformatico.com/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Lee más en",ex:0,url:"https://elchapuzasinformatico.com/wp-content/plugins/copy-link",nonce:"59fb1c235b",ip:"92.58.211.228",save:0,save_content:0};</script>
    <!-- App Indexing for Google Search -->
    <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/elchapuzasinformatico.com?location=blog&amp;pid=200811&amp;blog_id=200811&amp;channel=google-indexing" rel="alternate" />
    <link href="ios-app://307880732/tapatalk/elchapuzasinformatico.com?location=blog&amp;pid=200811&amp;blog_id=200811&amp;channel=google-indexing" rel="alternate" />
    <style type='text/css' id='amazon-auto-links-button-css'>.amazon-auto-links-button.amazon-auto-links-button-default {background: #4997e5;background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);background-image: -o-linear-gradient(top, #4997e5, #3f89ba);background-image: linear-gradient(to bottom, #4997e5, #3f89ba);-webkit-border-radius: 4;-moz-border-radius: 4;border-radius: 4px;margin-left: auto;margin-right: auto;text-align: center;white-space: nowrap;color: #ffffff;font-size: 13px;text-shadow-color: transparent;width: 100px;box-shadow-color: #666666;padding: 7px 8px 8px 8px;background: #3498db;border: solid #6891a5 1px;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-default:hover {background: #3cb0fd;background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);background-image: -o-linear-gradient(top, #3cb0fd, #3498db);background-image: linear-gradient(to bottom, #3cb0fd, #3498db);text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-181281 {background: #4997e5;background-image: -webkit-linear-gradient(top, #4997e5, #3f89ba);background-image: -moz-linear-gradient(top, #4997e5, #3f89ba);background-image: -ms-linear-gradient(top, #4997e5, #3f89ba);background-image: -o-linear-gradient(top, #4997e5, #3f89ba);background-image: linear-gradient(to bottom, #4997e5, #3f89ba);-webkit-border-radius: 4;-moz-border-radius: 4;border-radius: 4px;margin-left: auto;margin-right: auto;text-align: center;white-space: nowrap;color: #ffffff;font-size: 13px;width: 100px;padding: 7px 8px 8px 8px;text-decoration: none;}.amazon-auto-links-button.amazon-auto-links-button-181281:hover {background: #3cb0fd;background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);background-image: -o-linear-gradient(top, #3cb0fd, #3498db);background-image: linear-gradient(to bottom, #3cb0fd, #3498db);text-decoration: none;}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://elchapuzasinformatico.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e0db7200aa&wpp_id=200811';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; background-image: url("https:\/\/elchapuzasinformatico.com\/wp-content\/uploads\/2015\/05\/Skin-Drift.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://elchapuzasinformatico.com/2016/12/msi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac/amp/" /><!-- Start Cookie Assisstant (http://cookieassistant.com) -->
<script src="https://app.cookieassistant.com/widget.js?token=ZCxxQmZb3hnyk2o3qfpGqA" type="text/javascript"></script>
<div id="cookie_assistant_container"></div>
<!-- End Cookie Assistant -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3879914142639941",
    enable_page_level_ads: true
  });
</script>
<!-- wrap -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1805138803038637');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1805138803038637&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</head>



<!-- AÃ±ade esta etiqueta en la cabecera o delante de la etiqueta body. -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">

  {lang: 'es'}

</script>



<body data-rsssl=1 class="post-template-default single single-post postid-200811 single-format-standard custom-background group-blog">

<div class="bl-background">

	<div id="stripe"></div>

</div>

<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">

		<div class="container">

			<div class="row">

				
				<div class="header-logo">

					<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

					<a class="brand" href='https://elchapuzasinformatico.com/' title='El Chapuzas Informático' rel='home'>				

					
												

							<img src='https://elchapuzasinformatico.com/wp-content/uploads/2014/12/Logo-Chapuzas-Navidad.png' alt='El Chapuzas Informático'>					

						
									

					</a>

				</div>				

				<div id="text-2" class="widget trident-header-ad widget_text">			<div class="textwidget"><div style="float:right;" id="google_translate_element"></div>
<script>
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'es',
    layout: google.translate.TranslateElement.InlineLayout.SIMPLE
  }, 'google_translate_element');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>  

<div id="sociales" style="float:left; margin-right:10px;">
	<a href="https://elchapuzasinformatico.com/feed/"><img src="/ico/rss.png" /></a>
<a href="https://www.youtube.com/user/ElChapuzasTV/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.youtube.com/user/ElChapuzasTV/', '']);" ><img src="/ico/youtube.png"/></a>
	<a href="http://twitter.com/elchapuzas" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://twitter.com/elchapuzas', '']);" ><img src="/ico/twitter.png"/></a>
	<!-- <a href="#"><img src="/ico/google.png" /> -->
	<a href="http://www.facebook.com/ElChapuzasInformatico" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.facebook.com/ElChapuzasInformatico', '']);" ><img src="/ico/facebook.png" /></a>
	<!-- Aï¿½ade esta etiqueta donde quieras colocar el botï¿½n +1 -->
	
</div><g:plusone></g:plusone>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<a href="https://es.msi.com/Promotion/msi-assassins-creed" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://es.msi.com/Promotion/msi-assassins-creed', '']);" ><img src="https://elchapuzasinformatico.com/wp-content/uploads/2016/11/MSI-Assassins-Top.jpg"/></a></div>
		</div>				

				<div class="clearfix"></div>

			</div>

			<div class="row">

				<nav id="site-navigation" class="main-navigation" role="navigation">

					<h2 class="menu-toggle">

						<button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".bs-navbar-collapse">

							<span class="sr-only">

								Toggle navigation								

							</span>

							<span class="icon-bar"></span>

							<span class="icon-bar"></span>

							<span class="icon-bar"></span>

						</button>

					</h2>

					<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-54"><a href="https://elchapuzasinformatico.com/">Inicio</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-58"><a href="https://elchapuzasinformatico.com/category/informatica/">Informática</a>
<ul class="sub-menu">
	<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96"><a href="https://elchapuzasinformatico.com/category/informatica/hardware/">Hardware</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://elchapuzasinformatico.com/category/varios/software/">Software</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167"><a href="https://elchapuzasinformatico.com/category/informatica/perifericos/">Periféricos</a></li>
	<li id="menu-item-598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598"><a href="https://elchapuzasinformatico.com/category/informatica/refrigeracion/">Refrigeración</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://elchapuzasinformatico.com/category/informatica/portatiles/">Portátiles</a></li>
	<li id="menu-item-7013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7013"><a href="https://elchapuzasinformatico.com/category/informatica/all-in-one/">All-in-One</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="https://elchapuzasinformatico.com/category/informatica/mini-pc/">Mini-PC</a></li>
	<li id="menu-item-7014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7014"><a href="https://elchapuzasinformatico.com/category/informatica/almacenamiento/">Almacenamiento</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://elchapuzasinformatico.com/category/varios/drivers/">Drivers</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://elchapuzasinformatico.com/category/informatica/juegos/">Juegos</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://elchapuzasinformatico.com/category/varios/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-3438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3438"><a href="https://elchapuzasinformatico.com/category/varios/analisis/">Análisis</a></li>
	<li id="menu-item-7015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7015"><a href="https://elchapuzasinformatico.com/category/informatica/presupuestos/">Presupuestos</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55"><a href="https://elchapuzasinformatico.com/category/adsl-telefonia/">ADSL &#8211; Móvil</a>
<ul class="sub-menu">
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://elchapuzasinformatico.com/category/adsl-telefonia/operadoras/">Operadoras</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://elchapuzasinformatico.com/category/adsl-telefonia/moviles-smartphones/">Smartphones</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://elchapuzasinformatico.com/category/varios/tablets/">Tablets</a></li>
	<li id="menu-item-104557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104557"><a href="https://elchapuzasinformatico.com/category/adsl-telefonia/wearables/">Wearables</a></li>
</ul>
</li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57"><a href="https://elchapuzasinformatico.com/category/consolas/">Consolas</a>
<ul class="sub-menu">
	<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="https://elchapuzasinformatico.com/category/consolas/3ds/">Nintendo 3DS</a></li>
	<li id="menu-item-52928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52928"><a href="https://elchapuzasinformatico.com/category/consolas/wii-u/">Nintendo Wii / Wii U</a></li>
	<li id="menu-item-168866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168866"><a href="https://elchapuzasinformatico.com/category/consolas/nintendo-switch/">Nintendo Switch</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://elchapuzasinformatico.com/category/consolas/psp/">PlayStation Portable (PSP)</a></li>
	<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://elchapuzasinformatico.com/category/consolas/psvita-consolas/">PlayStation Vita (PS Vita)</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://elchapuzasinformatico.com/category/consolas/ps3/">PlayStation 3</a></li>
	<li id="menu-item-52137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52137"><a href="https://elchapuzasinformatico.com/category/consolas/ps4/">PlayStation 4</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://elchapuzasinformatico.com/category/consolas/x360/">Xbox 360</a></li>
	<li id="menu-item-68002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68002"><a href="https://elchapuzasinformatico.com/category/consolas/xbox-one/">Xbox One</a></li>
</ul>
</li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60"><a href="https://elchapuzasinformatico.com/category/varios/">Varios</a>
<ul class="sub-menu">
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://elchapuzasinformatico.com/category/ciencia/">Ciencia</a></li>
	<li id="menu-item-139659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139659"><a href="https://elchapuzasinformatico.com/category/varios/quadcopters/">Quadcopters</a></li>
	<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://elchapuzasinformatico.com/category/varios/televisores/">Televisores</a></li>
	<li id="menu-item-17008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17008"><a href="https://elchapuzasinformatico.com/category/varios/gadgets-varios/">Gadgets</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://elchapuzasinformatico.com/category/varios/fotografia-varios/">Fotografía</a></li>
	<li id="menu-item-17009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17009"><a href="https://elchapuzasinformatico.com/category/varios/sonido/">Sonido</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://elchapuzasinformatico.com/category/varios/media-players/">Media Players</a></li>
	<li id="menu-item-4586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4586"><a href="https://elchapuzasinformatico.com/category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://elchapuzasinformatico.com/category/varios/ofertas/">Ofertas</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://elchapuzasinformatico.com/category/varios/vehiculos/">Vehículos</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://elchapuzasinformatico.com/category/varios/personajes/">Personajes</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://elchapuzasinformatico.com/category/varios/nota-de-prensa/">Nota de prensa</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-56"><a href="https://elchapuzasinformatico.com/category/concursos/">Concursos</a>
<ul class="sub-menu">
	<li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://elchapuzasinformatico.com/category/concursos/internos/">Concursos Internos</a></li>
	<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="https://elchapuzasinformatico.com/category/concursos/externos/">Concursos Externos</a></li>
</ul>
</li>
<li id="menu-item-1248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1248"><a href="https://elchapuzasinformatico.com/category/reviews/">Reviews</a>
<ul class="sub-menu">
	<li id="menu-item-49330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49330"><a href="https://elchapuzasinformatico.com/category/reviews/almacenamiento-hdd-ssd/">Almacenamiento</a></li>
	<li id="menu-item-49331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49331"><a href="https://elchapuzasinformatico.com/category/reviews/cajas/">Cajas</a></li>
	<li id="menu-item-49332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49332"><a href="https://elchapuzasinformatico.com/category/reviews/cpus-apus/">CPUs &#038; APUs</a></li>
	<li id="menu-item-49333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49333"><a href="https://elchapuzasinformatico.com/category/reviews/fuentes-de-alimentacion/">Fuentes</a></li>
	<li id="menu-item-49366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49366"><a href="https://elchapuzasinformatico.com/category/reviews/tarjetas-graficas/">Tarjetas Gráficas</a></li>
	<li id="menu-item-49334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49334"><a href="https://elchapuzasinformatico.com/category/reviews/memoria-ram/">Memoria RAM</a></li>
	<li id="menu-item-149019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149019"><a href="https://elchapuzasinformatico.com/category/reviews/mini-pcs/">Mini PCs / AIOs</a></li>
	<li id="menu-item-58535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58535"><a href="https://elchapuzasinformatico.com/category/reviews/monitores/">Monitores</a></li>
	<li id="menu-item-169532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169532"><a href="https://elchapuzasinformatico.com/category/reviews/reealidad-virtual/">Realidad Virtual</a></li>
	<li id="menu-item-49335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49335"><a href="https://elchapuzasinformatico.com/category/reviews/nas/">NAS</a></li>
	<li id="menu-item-49350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49350"><a href="https://elchapuzasinformatico.com/category/reviews/perifericos-reviews/">Periféricos</a></li>
	<li id="menu-item-51478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51478"><a href="https://elchapuzasinformatico.com/category/reviews/portatiles-reviews/">Portátiles</a></li>
	<li id="menu-item-49336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49336"><a href="https://elchapuzasinformatico.com/category/reviews/placas-base-reviews/">Placas Base</a></li>
	<li id="menu-item-49337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49337"><a href="https://elchapuzasinformatico.com/category/reviews/refrigeracion-reviews/">Refrigeración</a></li>
	<li id="menu-item-58536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58536"><a href="https://elchapuzasinformatico.com/category/reviews/smartphones/">Smartphones</a></li>
	<li id="menu-item-49791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49791"><a href="https://elchapuzasinformatico.com/category/reviews/software-reviews/">Software</a></li>
	<li id="menu-item-117806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117806"><a href="https://elchapuzasinformatico.com/category/reviews/sonido-reviews/">Sonido</a></li>
	<li id="menu-item-49792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49792"><a href="https://elchapuzasinformatico.com/category/reviews/tablets-reviews/">Tablets</a></li>
	<li id="menu-item-104359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104359"><a href="https://elchapuzasinformatico.com/category/reviews/wearables-reviews/">Wearables</a></li>
	<li id="menu-item-49387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49387"><a href="https://elchapuzasinformatico.com/category/reviews/otros/">Otros</a></li>
</ul>
</li>
<li id="menu-item-30602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30602"><a title="Foro" href="http://foro.elchapuzasinformatico.com/">Foro</a></li>
<li id="menu-item-197975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197975"><a title="Chollos" href="https://elchapuzasinformatico.com/informatica-componentes-tarjetas-graficas/">Chollos</a></li>
</ul></div>
				</nav><!-- #site-navigation -->

			</div>

		</div><!-- .container -->

	</header><!-- #masthead -->



	<div id="content" class="site-content container">

	
		<div class="row">
	<div id="primary" class="content-area col-sm-8">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-200811" class="post-200811 post type-post status-publish format-standard has-post-thumbnail hentry category-hardware tag-gaming-m5 tag-gaming-pro-carbon tag-msi tag-msi-gaming-m5 tag-msi-gaming-pro-carbonm tag-msi-z270-gaming-m7 tag-msi-z270i-gaming-pro-carbon-ac tag-z270-gaming-m7 tag-z270i-gaming-pro-carbon-ac">
		<!--<div class="entry-image">
		<a href="https://elchapuzasinformatico.com/2016/12/msi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac/">
			<img width="345" height="164" src="https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-Gaming-M7-Portada-345x164.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-Gaming-M7-Portada-345x164.jpg 345w, https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-Gaming-M7-Portada.jpg 572w" sizes="(max-width: 345px) 100vw, 345px" />		</a>
	</div>-->
		<header class="entry-header">

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Anuncio superior móvil - bueno -->
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-3879914142639941"
			     data-ad-slot="3674275617"
			     data-ad-format="auto"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>

		<h1 class="entry-title">MSI Z270 Gaming M7, Gaming M5, Gaming Pro Carbon &#038; Z270I Gaming Pro Carbon AC</h1>

		<div class="entry-meta">
			<span class="post-author"> Por <span class="author vcard"><a class="url fn n" href="https://elchapuzasinformatico.com/author/darktiger/">Borja Rodríguez</a></span></span> <span class="posted-on post-date">• El <a href="https://elchapuzasinformatico.com/2016/12/msi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac/" rel="bookmark"><time class="entry-date published" datetime="2016-12-21T11:17:35+00:00">21/12/2016</time></a></span> <span class="post-category">• En <a href="https://elchapuzasinformatico.com/category/informatica/hardware/" rel="category tag">Hardware</a></span>			<span class="meta-cat"><i class="fa fa-book"></i> <a href="https://elchapuzasinformatico.com/category/informatica/hardware/" rel="category tag">Hardware</a> </span><span class="meta-tag"><i class="fa fa-tag"></i> <a href="https://elchapuzasinformatico.com/tag/gaming-m5/" rel="tag">Gaming M5</a>, <a href="https://elchapuzasinformatico.com/tag/gaming-pro-carbon/" rel="tag">Gaming Pro Carbon</a>, <a href="https://elchapuzasinformatico.com/tag/msi/" rel="tag">MSI</a>, <a href="https://elchapuzasinformatico.com/tag/msi-gaming-m5/" rel="tag">MSI Gaming M5</a>, <a href="https://elchapuzasinformatico.com/tag/msi-gaming-pro-carbonm/" rel="tag">MSI Gaming Pro Carbonm</a>, <a href="https://elchapuzasinformatico.com/tag/msi-z270-gaming-m7/" rel="tag">MSI Z270 Gaming M7</a>, <a href="https://elchapuzasinformatico.com/tag/msi-z270i-gaming-pro-carbon-ac/" rel="tag">MSI Z270I Gaming Pro Carbon AC</a>, <a href="https://elchapuzasinformatico.com/tag/z270-gaming-m7/" rel="tag">Z270 Gaming M7</a>, <a href="https://elchapuzasinformatico.com/tag/z270i-gaming-pro-carbon-ac/" rel="tag">Z270I Gaming Pro Carbon AC</a></span> <i class="fa fa-comments"></i> <a href="https://elchapuzasinformatico.com/2016/12/msi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac/#comments"><span class="dsq-postid" data-dsqidentifier="200811 https://elchapuzasinformatico.com/?p=200811">25</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Continuamos con las filtraciones, y esta vez <strong>MSI</strong> ha visto cómo se ha filtrado prácticamente toda la familia, pues tras este artículo iremos publicando el resto de modelos filtrados. En este, tocará conocer las <strong>MSI Z270 Gaming M7</strong>, MSI <strong>Gaming M5</strong>, MSI <strong>Gaming Pro Carbon</strong> y una MSI <strong>Z270I Gaming Pro Carbon AC</strong> en formato Mini-ATX.</p>
<h1>MSI Z270 Gaming M7</h1>
<p>la <strong>MSI Z270 Gaming 7</strong>, una de las placas base de más alta gama de la compañía que ve como el socket <strong>LGA1151</strong> estará respaldado por un potente VRM de <strong>12 fases de alimentación</strong> refrigerado por unos generosos disipadores, aunque podría rondar las 12 fases. El socket queda unido a cuatro ranuras DIMM DDR4 reforzadas junto a <strong>tres ranuras PCI-Express 3.0 x16</strong> también reforzadas y tres PCIe 3.0 x1, siendo lo más destacable las opciones de almacenamiento, que se traducen en <strong>seis puertos SATA III 6.0 Gbps</strong> junto a un puerto que parece ser el <strong>U.2</strong> y <strong>tres M.2</strong> para SSDs ultrarrápidos.<a href="https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-Gaming-M7.jpg" data-slb-active="1" data-slb-asset="531536391" data-slb-internal="0" data-slb-group="200811_199402"><br />
</a></p>
<p>La información de la <strong>MSI Z270 Gaming M7</strong> la completamos con lo que vemos, botones de encendido, reinicio y OC automático, un display que nos indicará la temperatura, posibles errores en forma de código, etc, los disipadores del VRM y el chipset <strong>Intel Z270</strong> disponen de iluminación LED, al igual que <strong>unos llamativos embellecedores para las ranuras PCI</strong>, que podrían solo iluminarse en las que estén ocupadas y que ocultan la zona enfocada para fijar el chip de sonido.<a href="https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-Gaming-M7.jpg" data-slb-active="1" data-slb-asset="531536391" data-slb-group="200811"><img class="aligncenter wp-image-199404 size-full" src="https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-Gaming-M7.jpg" width="685" height="879" srcset="https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-Gaming-M7.jpg 685w, https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-Gaming-M7-468x600.jpg 468w, https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-Gaming-M7-133x171.jpg 133w" sizes="(max-width: 685px) 100vw, 685px" title="" alt="" /></a></p>
<h1>MSI Z270 Gaming M5</h1>
<p>Muy similar a la anterior, aunque pierde un puerto M.2 pero gana el <a href="https://elchapuzasinformatico.com/2016/11/msi-m2-shield-refrigerando-los-ssd-interfaz-m-2/" target="_blank"><strong>M.2 Shield</strong></a> en uno de sus puertos (que también vendría en la Gaming M7), un disipador de aluminio que ayudará a disminuir la temperatura de unos SSDs que tienen mucho a calentarse. Otras diferencias son el uso de un VRM de <strong>10+1 fases de alimentación</strong>. Placa base igual de buena pero pensada para aquellos que no quieran realizar un OC muy agresivo.</p>
<p><a href="https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-Gaming-M5.jpg" data-slb-active="1" data-slb-asset="1507276124" data-slb-internal="0" data-slb-group="200811"><img class="aligncenter size-medium wp-image-200812" src="https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-Gaming-M5-740x458.jpg" alt="" width="740" height="458" srcset="https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-Gaming-M5-740x458.jpg 740w, https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-Gaming-M5-768x475.jpg 768w, https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-Gaming-M5-276x171.jpg 276w" sizes="(max-width: 740px) 100vw, 740px" /></a></p>
<h1>MSI Z270 Gaming Pro Carbon</h1>
<p>Ya estamos ante una línea completamente nueva, donde rápidamente destaca por el uso de un logo en el chipset dotado de la <strong>retroiluminación LED RGB</strong>. Esta placa mantiene el VRM de<strong> 10+1 fases de alimentación</strong>, pierde los &#8220;embellecedores&#8221; iluminados a pie de las ranuras PCIe, y también pierde el puerto U.2, pero <strong>mantiene los dos M.2</strong> uno de ellos refrigerado con el escudo térmico M.2 Shield. Esta placa sigue siendo de alto rendimiento permitiendo usar <strong>hasta 64 GB de memoria DDR4 @ 4000 MHz</strong>, e incluir seis puertos SATA III 6.0 Gbps, o puertos USB 3.1, USB 3.0, salidas de vídeo en forma de <strong>HDMI 2.0</strong> o DVI como el resto de modelos.</p>
<p><a href="https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-Gaming-Pro-Carbon.jpg" data-slb-active="1" data-slb-asset="1288150090" data-slb-internal="0" data-slb-group="200811"><img class="aligncenter size-medium wp-image-200813" src="https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-Gaming-Pro-Carbon-740x458.jpg" alt="" width="740" height="458" srcset="https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-Gaming-Pro-Carbon-740x458.jpg 740w, https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-Gaming-Pro-Carbon-768x475.jpg 768w, https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-Gaming-Pro-Carbon-276x171.jpg 276w" sizes="(max-width: 740px) 100vw, 740px" /></a></p>
<h1>MSI Z270I Gaming Pro Carbon AC</h1>
<p>Se trata de una variante <strong>Mini-ITX</strong> del modelo anteriormente visto, aunque su VRM baja rápidamente hasta las <strong>5 fases de alimentación</strong> refrigerado por un pequeño disipador con un acabado en fibra de carbono. La placa admite <strong>hasta 32 GB de memoria DDR4 @ 4000 MHz</strong>, una tarjeta gráfica mediante su ranura PCI-Express 3.0 x16, y ofrece una amplia conectividad: 4x SATA II, WiFi 802.11 + Bluetooth, 2x USB 3.1, 2x USB 3.0, 2x USB 2.0, HDMI 2.0, DisplayPort, etc, pero <strong>no tenemos una ranura M.2</strong>.</p>
<p><a href="https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270I-Gaming-Pro-Carbon-AC.jpg" data-slb-active="1" data-slb-asset="2030749837" data-slb-internal="0" data-slb-group="200811"><img class="aligncenter size-medium wp-image-200814" src="https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270I-Gaming-Pro-Carbon-AC-740x527.jpg" alt="" width="740" height="527" srcset="https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270I-Gaming-Pro-Carbon-AC-740x527.jpg 740w, https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270I-Gaming-Pro-Carbon-AC-768x547.jpg 768w, https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270I-Gaming-Pro-Carbon-AC-240x171.jpg 240w, https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270I-Gaming-Pro-Carbon-AC.jpg 1343w" sizes="(max-width: 740px) 100vw, 740px" /></a></p>
<p>vía: <a href="http://wccftech.com/msi-z270-h270-b250-motherboard-lineup-leak/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://wccftech.com/msi-z270-h270-b250-motherboard-lineup-leak/', 'WCCFtech']);" target="_blank">WCCFtech</a></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://elchapuzasinformatico.com/2016/12/msi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac/" data-a2a-title="MSI Z270 Gaming M7, Gaming M5, Gaming Pro Carbon & Z270I Gaming Pro Carbon AC"><a href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2016%2F12%2Fmsi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac%2F&amp;linkname=MSI%20Z270%20Gaming%20M7%2C%20Gaming%20M5%2C%20Gaming%20Pro%20Carbon%20%26%20Z270I%20Gaming%20Pro%20Carbon%20AC" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2016%2F12%2Fmsi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac%2F&amp;linkname=MSI%20Z270%20Gaming%20M7%2C%20Gaming%20M5%2C%20Gaming%20Pro%20Carbon%20%26%20Z270I%20Gaming%20Pro%20Carbon%20AC', '']);" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2016%2F12%2Fmsi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac%2F&amp;linkname=MSI%20Z270%20Gaming%20M7%2C%20Gaming%20M5%2C%20Gaming%20Pro%20Carbon%20%26%20Z270I%20Gaming%20Pro%20Carbon%20AC" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2016%2F12%2Fmsi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac%2F&amp;linkname=MSI%20Z270%20Gaming%20M7%2C%20Gaming%20M5%2C%20Gaming%20Pro%20Carbon%20%26%20Z270I%20Gaming%20Pro%20Carbon%20AC', '']);" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2016%2F12%2Fmsi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac%2F&amp;linkname=MSI%20Z270%20Gaming%20M7%2C%20Gaming%20M5%2C%20Gaming%20Pro%20Carbon%20%26%20Z270I%20Gaming%20Pro%20Carbon%20AC" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2016%2F12%2Fmsi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac%2F&amp;linkname=MSI%20Z270%20Gaming%20M7%2C%20Gaming%20M5%2C%20Gaming%20Pro%20Carbon%20%26%20Z270I%20Gaming%20Pro%20Carbon%20AC', '']);" class="a2a_button_meneame"  title="Meneame" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2016%2F12%2Fmsi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac%2F&amp;linkname=MSI%20Z270%20Gaming%20M7%2C%20Gaming%20M5%2C%20Gaming%20Pro%20Carbon%20%26%20Z270I%20Gaming%20Pro%20Carbon%20AC" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2016%2F12%2Fmsi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac%2F&amp;linkname=MSI%20Z270%20Gaming%20M7%2C%20Gaming%20M5%2C%20Gaming%20Pro%20Carbon%20%26%20Z270I%20Gaming%20Pro%20Carbon%20AC', '']);" class="a2a_button_whatsapp"  title="WhatsApp" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2016%2F12%2Fmsi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac%2F&amp;linkname=MSI%20Z270%20Gaming%20M7%2C%20Gaming%20M5%2C%20Gaming%20Pro%20Carbon%20%26%20Z270I%20Gaming%20Pro%20Carbon%20AC" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2016%2F12%2Fmsi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac%2F&amp;linkname=MSI%20Z270%20Gaming%20M7%2C%20Gaming%20M5%2C%20Gaming%20Pro%20Carbon%20%26%20Z270I%20Gaming%20Pro%20Carbon%20AC', '']);" class="a2a_button_telegram"  title="Telegram" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/add_to/line?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2016%2F12%2Fmsi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac%2F&amp;linkname=MSI%20Z270%20Gaming%20M7%2C%20Gaming%20M5%2C%20Gaming%20Pro%20Carbon%20%26%20Z270I%20Gaming%20Pro%20Carbon%20AC" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/add_to/line?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2016%2F12%2Fmsi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac%2F&amp;linkname=MSI%20Z270%20Gaming%20M7%2C%20Gaming%20M5%2C%20Gaming%20Pro%20Carbon%20%26%20Z270I%20Gaming%20Pro%20Carbon%20AC', '']);" class="a2a_button_line"  title="Line" rel="nofollow" target="_blank"></a><a href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2016%2F12%2Fmsi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac%2F&amp;linkname=MSI%20Z270%20Gaming%20M7%2C%20Gaming%20M5%2C%20Gaming%20Pro%20Carbon%20%26%20Z270I%20Gaming%20Pro%20Carbon%20AC" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Felchapuzasinformatico.com%2F2016%2F12%2Fmsi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac%2F&amp;linkname=MSI%20Z270%20Gaming%20M7%2C%20Gaming%20M5%2C%20Gaming%20Pro%20Carbon%20%26%20Z270I%20Gaming%20Pro%20Carbon%20AC', '']);" class="a2a_button_google_plus"  title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://elchapuzasinformatico.com/2016/12/msi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac/"></a><a href="https://www.addtoany.com/share" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.addtoany.com/share', '']);" class="a2a_dd addtoany_share_save"></a></div></div>		
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 dentro noticia 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px;float:left;"
     data-ad-client="ca-pub-3879914142639941"
     data-ad-slot="9810210416"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- 336 x 280 dentro noticia 2 -->

<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px; float:right;"
     data-ad-client="ca-pub-3879914142639941"
     data-ad-slot="9810210416"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- Related Posts-->
		<div class="navigation paging-navigation" role="navigation" align="left" style="text-align:left; margin:0px;">
	<div class="nav-links">


<div class="relatedposts">
    <h3>Noticias relacionadas</h3>
     
        <div class="relatedthumb">
            <a rel="external" href="https://elchapuzasinformatico.com/2016/12/msi-h270-pc-mate-b250-pc-mate-h270m-bazooka-b250m-bazooka-b250m-pro-vdh-b250m-pro-vh/"><img width="300" height="145" src="https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-H270M-Bazooka-Portada.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-H270M-Bazooka-Portada.jpg 1054w, https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-H270M-Bazooka-Portada-740x358.jpg 740w, https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-H270M-Bazooka-Portada-768x372.jpg 768w, https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-H270M-Bazooka-Portada-345x167.jpg 345w" sizes="(max-width: 300px) 100vw, 300px" /><br />
            MSI H270 PC Mate, B250 PC Mate, H270M Bazooka, B250M Bazooka, B250M Pro-VDH y B250M Pro-VH            </a>
        </div>
 
         
        <div class="relatedthumb">
            <a rel="external" href="https://elchapuzasinformatico.com/2016/12/msi-z270-krait-gaming-z270-tomahawk-arsenal-z270-sli-plus-z270-sli-z270-pc-mate/"><img width="300" height="143" src="https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-SLI-Plus-Portada.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-SLI-Plus-Portada.jpg 948w, https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-SLI-Plus-Portada-740x354.jpg 740w, https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-SLI-Plus-Portada-768x367.jpg 768w, https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270-SLI-Plus-Portada-345x165.jpg 345w" sizes="(max-width: 300px) 100vw, 300px" /><br />
            MSI Z270 KRAIT Gaming, Z270 Tomahawk Arsenal, Z270 SLI Plus, Z270 SLI &#038; Z270 PC Mate            </a>
        </div>
 
         
        <div class="relatedthumb">
            <a rel="external" href="https://elchapuzasinformatico.com/2016/12/msi-optix-g27c-monitor-gaming-curvo-de-27-144-hz/"><img width="300" height="126" src="https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Optix-G27C-Portada.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Optix-G27C-Portada.jpg 1201w, https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Optix-G27C-Portada-740x311.jpg 740w, https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Optix-G27C-Portada-768x323.jpg 768w, https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Optix-G27C-Portada-345x145.jpg 345w" sizes="(max-width: 300px) 100vw, 300px" /><br />
            MSI Optix G27C: Monitor gaming curvo de 27&#8243; @ 144 Hz            </a>
        </div>
 
         
        <div class="relatedthumb">
            <a rel="external" href="https://elchapuzasinformatico.com/2016/12/msi-z270-krait-gaming-asoma-la-patita/"><img width="300" height="140" src="https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270A-Krait-Gaming-Portada.jpg" class="attachment-300x200 size-300x200 wp-post-image" alt="" srcset="https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270A-Krait-Gaming-Portada.jpg 592w, https://elchapuzasinformatico.com/wp-content/uploads/2016/12/MSI-Z270A-Krait-Gaming-Portada-345x161.jpg 345w" sizes="(max-width: 300px) 100vw, 300px" /><br />
            La MSI Z270 Krait Gaming asoma la patita            </a>
        </div>
 
            </div>
		 </div></div>
<!-- end Related Posts-->

	</div><!-- .entry-content -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<!--<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de mensajes</h2>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://elchapuzasinformatico.com/2016/12/thermaltake-toughpower-grand-rgb-gold-fuentes-80-gold-iluminacion-rgb/" rel="prev">Thermaltake Toughpower Grand RGB Gold: PSUs 80+ Gold con iluminación RGB</a></div><div class="nav-next"><a href="https://elchapuzasinformatico.com/2016/12/msi-z270-krait-gaming-z270-tomahawk-arsenal-z270-sli-plus-z270-sli-z270-pc-mate/" rel="next">MSI Z270 KRAIT Gaming, Z270 Tomahawk Arsenal, Z270 SLI Plus, Z270 SLI &#038; Z270 PC Mate</a></div>		</div>
	</nav> .navigation -->
	
			<!-- QUITAMOS AUTOR 
			<div id="author-title">
				<h3>
					About Borja Rodríguez				</h3>
			</div>
			<div id="authorbio">
				<div class="author-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/61b3594ba77f1456214e79c8cd99ae7c?s=90&#038;d=wavatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/61b3594ba77f1456214e79c8cd99ae7c?s=180&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />			
				</div>
				<div class="authorinfo">					
					Robot durante el día. Troll por la noche. <a href="//plus.google.com/u/0/109313949998179922171/?rel=author”">Google</a>			
				</div>
				<div class="clearfix"></div>
			</div>-->

			
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-680280">
        <div id="dsq-comment-header-680280" class="dsq-comment-header">
            <cite id="dsq-cite-680280">
                <span id="dsq-author-user-680280">Hieverybody !</span>
            </cite>
        </div>
        <div id="dsq-comment-body-680280" class="dsq-comment-body">
            <div id="dsq-comment-message-680280" class="dsq-comment-message"><p><a href="https://media.giphy.com/media/5GoVLqeAOo6PK/200.gif" onclick="_gaq.push(['_trackEvent', 'outbound-comment', 'https://media.giphy.com/media/5GoVLqeAOo6PK/200.gif', 'https://media.giphy.com/media/5GoVLqeAOo6PK/200.gif']);" rel="nofollow">https://media.giphy.com/media/5GoVLqeAOo6PK/200.gif</a></p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-680288">
        <div id="dsq-comment-header-680288" class="dsq-comment-header">
            <cite id="dsq-cite-680288">
                <span id="dsq-author-user-680288">Gabriel</span>
            </cite>
        </div>
        <div id="dsq-comment-body-680288" class="dsq-comment-body">
            <div id="dsq-comment-message-680288" class="dsq-comment-message"><p>Yo digo que 400 pavos</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-2" id="dsq-comment-680343">
        <div id="dsq-comment-header-680343" class="dsq-comment-header">
            <cite id="dsq-cite-680343">
                <span id="dsq-author-user-680343">Flauros</span>
            </cite>
        </div>
        <div id="dsq-comment-body-680343" class="dsq-comment-body">
            <div id="dsq-comment-message-680343" class="dsq-comment-message"><p>No hombre pero de 270 no baja.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-680289">
        <div id="dsq-comment-header-680289" class="dsq-comment-header">
            <cite id="dsq-cite-680289">
                <span id="dsq-author-user-680289">Amdero con 1070</span>
            </cite>
        </div>
        <div id="dsq-comment-body-680289" class="dsq-comment-body">
            <div id="dsq-comment-message-680289" class="dsq-comment-message"><p>En serio? Sin m.2 en la itx? MSI lo ha vuelto a hacer, en la itx z170 actual la m.2 que trae es inservible por corta (lo que me hizo decantarme por la z170n gaming 5)</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-2" id="dsq-comment-680317">
        <div id="dsq-comment-header-680317" class="dsq-comment-header">
            <cite id="dsq-cite-680317">
                <a id="dsq-author-user-680317" href="https://www.elchapuzasinformatico.com/" target="_blank" rel="nofollow">Iván Martínez</a>
            </cite>
        </div>
        <div id="dsq-comment-body-680317" class="dsq-comment-body">
            <div id="dsq-comment-message-680317" class="dsq-comment-message"><p>Es posible que lo lleve en el lado trasero del PCB&#8230; pero ni idea</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-3" id="dsq-comment-680333">
        <div id="dsq-comment-header-680333" class="dsq-comment-header">
            <cite id="dsq-cite-680333">
                <span id="dsq-author-user-680333">Amdero con 1070</span>
            </cite>
        </div>
        <div id="dsq-comment-body-680333" class="dsq-comment-body">
            <div id="dsq-comment-message-680333" class="dsq-comment-message"><p>Ah vale. Si que es verdad que normalmente en las itx va detrás </p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-680302">
        <div id="dsq-comment-header-680302" class="dsq-comment-header">
            <cite id="dsq-cite-680302">
                <span id="dsq-author-user-680302">Mudy</span>
            </cite>
        </div>
        <div id="dsq-comment-body-680302" class="dsq-comment-body">
            <div id="dsq-comment-message-680302" class="dsq-comment-message"><p>Estas placas que sustituyen a la anterior generación pero siguen siendo para el socket 1151?</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-680308">
        <div id="dsq-comment-header-680308" class="dsq-comment-header">
            <cite id="dsq-cite-680308">
                <a id="dsq-author-user-680308" href="https://elchapuzasinformatico.com/" target="_blank" rel="nofollow">Borja Rodríguez</a>
            </cite>
        </div>
        <div id="dsq-comment-body-680308" class="dsq-comment-body">
            <div id="dsq-comment-message-680308" class="dsq-comment-message"><p>Si, las &#8220;sustituye&#8221;, no ofrecen nada nuevo, así que, si una Intel Z170 a precio rebajado será siempre mejor opción que una Z270&#8230; pues es de esperar que bajen de precio y poder pillar una Z170 con mejores especificaciones que su homónima en precio con Z270&#8230;</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment even thread-even depth-1" id="dsq-comment-680312">
        <div id="dsq-comment-header-680312" class="dsq-comment-header">
            <cite id="dsq-cite-680312">
                <a id="dsq-author-user-680312" href="http://firefoxccmods.com/" target="_blank" rel="nofollow">Nomada_Firefox</a>
            </cite>
        </div>
        <div id="dsq-comment-body-680312" class="dsq-comment-body">
            <div id="dsq-comment-message-680312" class="dsq-comment-message"><p>Supongo que no lo trae pero las antenas deberian ir en una base a parte. Aunque bueno todas las placas que traen eso, estan mal hechas por eso. Lo más normal, es poner la torre en el suelo, muchas veces contra algo y se reduce la eficacia.</p>
<p>Por otro la wifi de tipo ac con dos antenas se reduce mucho la eficacia porque a más antenas mejor funciona. Pero bueno esta bastante aceptable. Por lo menos es de doble banda, que la 5ghz es bastante más rapida si la tienes en tu router, aunque el alcance es peor.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-680508">
        <div id="dsq-comment-header-680508" class="dsq-comment-header">
            <cite id="dsq-cite-680508">
                <span id="dsq-author-user-680508">odomingoc</span>
            </cite>
        </div>
        <div id="dsq-comment-body-680508" class="dsq-comment-body">
            <div id="dsq-comment-message-680508" class="dsq-comment-message"><p>hay alargos, no gastan por ahí porque poca gente usa el wifi en un PC de sobremesa (es marketing), un cable mas casi no se nota, y digo que no se usa el wifi en PC de escritorio porque las placas wifi para añadirlo a los que no lo tienen apenas se venden, nada como un cable</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-680658">
        <div id="dsq-comment-header-680658" class="dsq-comment-header">
            <cite id="dsq-cite-680658">
                <a id="dsq-author-user-680658" href="http://firefoxccmods.com/" target="_blank" rel="nofollow">Nomada_Firefox</a>
            </cite>
        </div>
        <div id="dsq-comment-body-680658" class="dsq-comment-body">
            <div id="dsq-comment-message-680658" class="dsq-comment-message"><p>Bueno yo uso el wifi en dos ordenadores de sobre mesa&#8230;&#8230;.y pienso que ya de gastar, gastar en algo mejor. Que estas placas son carisimas&#8230;.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-680325">
        <div id="dsq-comment-header-680325" class="dsq-comment-header">
            <cite id="dsq-cite-680325">
                <span id="dsq-author-user-680325">Batman</span>
            </cite>
        </div>
        <div id="dsq-comment-body-680325" class="dsq-comment-body">
            <div id="dsq-comment-message-680325" class="dsq-comment-message"><p>Bat-pregunta: </p>
<p>Si adquiriera una de estas placas   ( Z270 Gaming M5 concretamente )<br />
y le  pusiera un Skylake cualquiera&#8230;  podría haber algún tipo de conflicto o se presupone que no?? </p>
<p> Soy un paranoico, el tema de las temperaturas de Kaby lake me da mucha bat-grima&#8230;</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-2" id="dsq-comment-680330">
        <div id="dsq-comment-header-680330" class="dsq-comment-header">
            <cite id="dsq-cite-680330">
                <a id="dsq-author-user-680330" href="https://elchapuzasinformatico.com/" target="_blank" rel="nofollow">Borja Rodríguez</a>
            </cite>
        </div>
        <div id="dsq-comment-body-680330" class="dsq-comment-body">
            <div id="dsq-comment-message-680330" class="dsq-comment-message"><p>Funcionará 100% sin problemas.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-2" id="dsq-comment-680331">
        <div id="dsq-comment-header-680331" class="dsq-comment-header">
            <cite id="dsq-cite-680331">
                <span id="dsq-author-user-680331">Gabriel</span>
            </cite>
        </div>
        <div id="dsq-comment-body-680331" class="dsq-comment-body">
            <div id="dsq-comment-message-680331" class="dsq-comment-message"><p>En cualquier caso yo te diria que te esperases a que saliese Ryzen aunque quieras un Intel. Preveo una bajada de precio de Skylake considerable cuando salga!</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-680338">
        <div id="dsq-comment-header-680338" class="dsq-comment-header">
            <cite id="dsq-cite-680338">
                <span id="dsq-author-user-680338">Sergior25</span>
            </cite>
        </div>
        <div id="dsq-comment-body-680338" class="dsq-comment-body">
            <div id="dsq-comment-message-680338" class="dsq-comment-message"><p>Eso mismo estoy haciendo yo, esperar a Ryzen con la esperanza de que Skylake baje, pero no me lo termino de creer, los homólogos de skylake en plataforma 1150 y 1155 están practicamente al mismo precio, asi que al final creo que estoy perdiendo el tiempo, el 6600k que es el que quiero creo que costará lo mismo hoy que en Marzo de 2017</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-3" id="dsq-comment-680366">
        <div id="dsq-comment-header-680366" class="dsq-comment-header">
            <cite id="dsq-cite-680366">
                <span id="dsq-author-user-680366">Batman</span>
            </cite>
        </div>
        <div id="dsq-comment-body-680366" class="dsq-comment-body">
            <div id="dsq-comment-message-680366" class="dsq-comment-message"><p>De largo que lo que planteas es lo mas inteligente&#8230; pero tengo ya un ansia viva importante , no obstante, tenemos ya fecha fija para Ryzen??</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-4" id="dsq-comment-680435">
        <div id="dsq-comment-header-680435" class="dsq-comment-header">
            <cite id="dsq-cite-680435">
                <span id="dsq-author-user-680435">Dovi (Pantuflo)</span>
            </cite>
        </div>
        <div id="dsq-comment-body-680435" class="dsq-comment-body">
            <div id="dsq-comment-message-680435" class="dsq-comment-message"><p>Enero.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment odd alt depth-4" id="dsq-comment-680556">
        <div id="dsq-comment-header-680556" class="dsq-comment-header">
            <cite id="dsq-cite-680556">
                <span id="dsq-author-user-680556">Varonte</span>
            </cite>
        </div>
        <div id="dsq-comment-body-680556" class="dsq-comment-body">
            <div id="dsq-comment-message-680556" class="dsq-comment-message"><p>No, a día de hoy no hay fecha, en la primera mitad de Enero presentan los prototipos en el Consumer Electronics Show, pero su fecha de salida al mercado es desconocida, se estima que sea en Febrero-Marzo en el mejor escenario&#8230;Pero no es nada fijo.</p>
<p>De hecho probablemente sea en el CES donde se ponga ya una fecha y un precio, es un escenario bastante lógico para ello.</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even depth-4" id="dsq-comment-680569">
        <div id="dsq-comment-header-680569" class="dsq-comment-header">
            <cite id="dsq-cite-680569">
                <span id="dsq-author-user-680569">Gabriel</span>
            </cite>
        </div>
        <div id="dsq-comment-body-680569" class="dsq-comment-body">
            <div id="dsq-comment-message-680569" class="dsq-comment-message"><p>Pues hombre, fija no, pero garantizaron que antes de final de marzo si no pasaba nada.</p>
<p>De todas formas yo creo que si te compras un Skylake mañana mismo tampoco te vas a &#8220;equivocar&#8221;.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-680340">
        <div id="dsq-comment-header-680340" class="dsq-comment-header">
            <cite id="dsq-cite-680340">
                <span id="dsq-author-user-680340">Flauros</span>
            </cite>
        </div>
        <div id="dsq-comment-body-680340" class="dsq-comment-body">
            <div id="dsq-comment-message-680340" class="dsq-comment-message"><p>Una Placa con Buen espacio entre PCI-e ya era hora que sacaran algo asi, lo malo el precio xD</p>
</div>
        </div>

    </li><!-- #comment-## -->
    <li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-680399">
        <div id="dsq-comment-header-680399" class="dsq-comment-header">
            <cite id="dsq-cite-680399">
                <span id="dsq-author-user-680399">Tánatos</span>
            </cite>
        </div>
        <div id="dsq-comment-body-680399" class="dsq-comment-body">
            <div id="dsq-comment-message-680399" class="dsq-comment-message"><p>Gigabyte gaming 7 o msi M7, tuve en su día la la asus VI hero pero quiero cambiar<br />
de marca </p>
</div>
        </div>

    <ul class="children">
    <li class="comment odd alt depth-2" id="dsq-comment-680564">
        <div id="dsq-comment-header-680564" class="dsq-comment-header">
            <cite id="dsq-cite-680564">
                <span id="dsq-author-user-680564">JC Denton</span>
            </cite>
        </div>
        <div id="dsq-comment-body-680564" class="dsq-comment-body">
            <div id="dsq-comment-message-680564" class="dsq-comment-message"><p>Tengo la gigabyte z170 gaming 7 y es un lujo, tanto en audio como en estetica, pasando por la cantidad de puertos que tiene, el refuerzo de los PCIE, la iluminacion led rgb, las fases de energia para hacerle oc al micro (cosa que tenia mi i5 6600k a 4.5 Ghz), actualizaciones de bios a la ultima y alguna cosa mas me dejo.</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-3" id="dsq-comment-680623">
        <div id="dsq-comment-header-680623" class="dsq-comment-header">
            <cite id="dsq-cite-680623">
                <span id="dsq-author-user-680623">Tánatos</span>
            </cite>
        </div>
        <div id="dsq-comment-body-680623" class="dsq-comment-body">
            <div id="dsq-comment-message-680623" class="dsq-comment-message"><p>es que el software de la asus estaba poco optimizado me iba lentisimo hasta en un ssd</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
    <li class="comment odd alt thread-even depth-1" id="dsq-comment-680454">
        <div id="dsq-comment-header-680454" class="dsq-comment-header">
            <cite id="dsq-cite-680454">
                <span id="dsq-author-user-680454">Jesus Hernandez Mateo</span>
            </cite>
        </div>
        <div id="dsq-comment-body-680454" class="dsq-comment-body">
            <div id="dsq-comment-message-680454" class="dsq-comment-message"><p>A vosotros os gusta que los SATA vengan mirando así pal lao?</p>
</div>
        </div>

    <ul class="children">
    <li class="comment even depth-2" id="dsq-comment-680563">
        <div id="dsq-comment-header-680563" class="dsq-comment-header">
            <cite id="dsq-cite-680563">
                <span id="dsq-author-user-680563">JC Denton</span>
            </cite>
        </div>
        <div id="dsq-comment-body-680563" class="dsq-comment-body">
            <div id="dsq-comment-message-680563" class="dsq-comment-message"><p>Es mejor para ocultar los cables detras de la torre, si los dejas hacia arriba los conectores SATA tienes que doblar los cables mucho mas y queda feo, tambien puedes romperlos.</p>
</div>
        </div>

    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'https://elchapuzasinformatico.com/2016/12/msi-z270-gaming-m7-gaming-m5-gaming-pro-carbon-z270i-gaming-pro-carbon-ac/';
var disqus_identifier = '200811 https://elchapuzasinformatico.com/?p=200811';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'elchapuzasinformatico';
var disqus_title = "MSI Z270 Gaming M7, Gaming M5, Gaming Pro Carbon &#038; Z270I Gaming Pro Carbon AC";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=200811';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bloque prueba relacionado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3879914142639941"
     data-ad-slot="1167913615"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area col-sm-3 col-sm-offset-1" role="complementary">
		

		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://elchapuzasinformatico.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="https://es.msi.com/Promotion/msi-assassins-creed" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://es.msi.com/Promotion/msi-assassins-creed', '']);" ><img src="https://elchapuzasinformatico.com/wp-content/uploads/2016/11/MSI-Assassins.jpg"/></a>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lateral grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3879914142639941"
     data-ad-slot="7965914810"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="as_facebook_mem_likebox_widgets" class="widget widget_as_facebook_mem_likebox"><h3 class="widget-title">El Chapuzas en Facebook</h3><div id="likeboxwrap" style="width:348px; height:153px; background: #FFFFFF; border:1px solid #; overflow:hidden;"><div id="likebox-frame"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FElChapuzasInformatico&amp;width=350&amp;height=155&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:155px; margin:-1px;" allowTransparency="true"></iframe></div></div></aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [regular] -->
<aside id="wpp-5" class="widget popular-posts">
<h3 class="widget-title">Noticias más vistas de la semana</h3>
<!-- cached -->

<ul class="wpp-list">
<li><a href="https://elchapuzasinformatico.com/2016/12/que-hardware-fallo-mas-octubre-2016/" title="¿Qué Hardware falló más hasta el pasado mes de Octubre? (2016)" class="wpp-post-title" target="_blank">¿Qué Hardware falló más hasta el pasado mes de Octubre? (2016)</a>  <span class="post-stats"><span class="wpp-views">21.867 vistas</span> | <span class="wpp-comments">3 comentarios</span> | <span class="wpp-category">bajo <a href="https://elchapuzasinformatico.com/category/informatica/hardware/" class="cat-id-28">Hardware</a></span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2016/12/sorteamos-una-gigabyte-geforce-gtx-1060-xtreme-gaming/" title="[Finalizado]Sorteamos una Gigabyte GeForce GTX 1060 Xtreme Gaming" class="wpp-post-title" target="_blank">[Finalizado]Sorteamos una Gigabyte GeForce GTX 1060 Xtreme Gaming</a>  <span class="post-stats"><span class="wpp-views">15.576 vistas</span> | <span class="wpp-comments">310 comentarios</span> | <span class="wpp-category">bajo <a href="https://elchapuzasinformatico.com/category/concursos/internos/" class="cat-id-31">Concursos Internos</a></span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2016/12/core-i7-7700k-deliddeado-compuesto-barato/" title="Intel lo ha vuelto a hacer: el Core i7-7700K usa un compuesto muy barato" class="wpp-post-title" target="_blank">Intel lo ha vuelto a hacer: el Core i7-7700K usa un compuesto muy barato</a>  <span class="post-stats"><span class="wpp-views">12.820 vistas</span> | <span class="wpp-comments">377 comentarios</span> | <span class="wpp-category">bajo <a href="https://elchapuzasinformatico.com/category/informatica/hardware/" class="cat-id-28">Hardware</a></span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2016/12/nuevo-canon-digital-afectara-smartphones-ordenadores-televisores-mas/" title="Nuevo Canon Digital, afectará a Smartphones, ordenadores, TV&#8217;s y más" class="wpp-post-title" target="_blank">Nuevo Canon Digital, afectará a Smartphones, ordenadores, TV&#8217;s y más</a>  <span class="post-stats"><span class="wpp-views">9.485 vistas</span> | <span class="wpp-comments">384 comentarios</span> | <span class="wpp-category">bajo <a href="https://elchapuzasinformatico.com/category/informatica/almacenamiento/" class="cat-id-1032">Almacenamiento</a></span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2016/12/nvidia-pc-gaming-revival-kit-revive-pc-pack-gpu-ssd-psu/" title="Nvidia PC Gaming Revival Kit: Revive tu PC con un pack de GPU + SSD + PSU" class="wpp-post-title" target="_blank">Nvidia PC Gaming Revival Kit: Revive tu PC con un pack de GPU + SSD + PSU</a>  <span class="post-stats"><span class="wpp-views">9.115 vistas</span> | <span class="wpp-comments">266 comentarios</span> | <span class="wpp-category">bajo <a href="https://elchapuzasinformatico.com/category/informatica/hardware/" class="cat-id-28">Hardware</a></span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2016/12/geforce-gtx-1080-ti-nvidia-club-geforce-elite/" title="La GeForce GTX 1080 Ti existe, pero antes necesitas tener una GTX 980 Ti" class="wpp-post-title" target="_blank">La GeForce GTX 1080 Ti existe, pero antes necesitas tener una GTX 980 Ti</a>  <span class="post-stats"><span class="wpp-views">8.670 vistas</span> | <span class="wpp-comments">162 comentarios</span> | <span class="wpp-category">bajo <a href="https://elchapuzasinformatico.com/category/informatica/hardware/" class="cat-id-28">Hardware</a></span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2016/12/amazon-tira-los-precios-de-los-perifericos-logitech-altavoces-ratones-etc/" title="Amazon rebaja los precios de los periféricos Logitech" class="wpp-post-title" target="_blank">Amazon rebaja los precios de los periféricos Logitech</a>  <span class="post-stats"><span class="wpp-views">8.423 vistas</span> | <span class="wpp-comments">61 comentarios</span> | <span class="wpp-category">bajo <a href="https://elchapuzasinformatico.com/category/varios/ofertas/" class="cat-id-8">Ofertas</a></span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2016/12/ubisoft-vuelve-regalar-the-crew-far-cry-splinter-cell-otros/" title="Ubisoft vuelve a regalar The Crew, Far Cry y Splinter Cell entre otros" class="wpp-post-title" target="_blank">Ubisoft vuelve a regalar The Crew, Far Cry y Splinter Cell entre otros</a>  <span class="post-stats"><span class="wpp-views">7.692 vistas</span> | <span class="wpp-comments">37 comentarios</span> | <span class="wpp-category">bajo <a href="https://elchapuzasinformatico.com/category/varios/ofertas/" class="cat-id-8">Ofertas</a></span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2016/12/the-division-directx-12-radeon-rx-480-vs-geforce-gtx-1060/" title="The Division con DirectX 12 hace que la Radeon RX 480 se coma a la GeForce GTX 1060" class="wpp-post-title" target="_blank">The Division con DirectX 12 hace que la Radeon RX 480 se coma a la GeForce GTX 1060</a>  <span class="post-stats"><span class="wpp-views">6.902 vistas</span> | <span class="wpp-comments">449 comentarios</span> | <span class="wpp-category">bajo <a href="https://elchapuzasinformatico.com/category/informatica/hardware/" class="cat-id-28">Hardware</a></span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2016/12/apple-airpods-irreparables-producto-baja-calidad/" title="Los Apple AirPods son irreparables y un producto de baja calidad" class="wpp-post-title" target="_blank">Los Apple AirPods son irreparables y un producto de baja calidad</a>  <span class="post-stats"><span class="wpp-views">6.275 vistas</span> | <span class="wpp-comments">142 comentarios</span> | <span class="wpp-category">bajo <a href="https://elchapuzasinformatico.com/category/informatica/perifericos/" class="cat-id-33">Periféricos</a></span></span> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside id="text-7" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lateral grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3879914142639941"
     data-ad-slot="7965914810"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [all] [views] [regular] [CAT] -->
<aside id="wpp-3" class="widget popular-posts">
<h3 class="widget-title">Reviews más vistas</h3>
<!-- cached -->

<ul class="wpp-list">
<li><a href="https://elchapuzasinformatico.com/2013/06/review-jiayu-g3s/" title="Review: Jiayu G3S" class="wpp-post-title" target="_blank">Review: Jiayu G3S</a>  <span class="post-stats"><span class="wpp-views">242.174 vistas</span> | <span class="wpp-comments">272 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2013/05/review-jiayu-g4/" title="Review: Jiayu G4" class="wpp-post-title" target="_blank">Review: Jiayu G4</a>  <span class="post-stats"><span class="wpp-views">202.136 vistas</span> | <span class="wpp-comments">238 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2014/11/review-gigabyte-geforce-gtx-970-g1-gaming/" title="Review: Gigabyte GeForce GTX 970 G1 Gaming" class="wpp-post-title" target="_blank">Review: Gigabyte GeForce GTX 970 G1 Gaming</a>  <span class="post-stats"><span class="wpp-views">171.994 vistas</span> | <span class="wpp-comments">184 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2013/09/review-cooler-master-hyper-212-evo/" title="Review: Cooler Master Hyper 212 EVO" class="wpp-post-title" target="_blank">Review: Cooler Master Hyper 212 EVO</a>  <span class="post-stats"><span class="wpp-views">127.250 vistas</span> | <span class="wpp-comments">61 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2015/01/review-jiayu-s3/" title="Review: Jiayu S3" class="wpp-post-title" target="_blank">Review: Jiayu S3</a>  <span class="post-stats"><span class="wpp-views">113.080 vistas</span> | <span class="wpp-comments">233 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2014/09/review-msi-geforce-gtx-970-gaming-4g/" title="Review: MSI GeForce GTX 970 Gaming 4G" class="wpp-post-title" target="_blank">Review: MSI GeForce GTX 970 Gaming 4G</a>  <span class="post-stats"><span class="wpp-views">111.874 vistas</span> | <span class="wpp-comments">220 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2013/07/review-asus-geforce-gtx-760-directcu-ii-oc-2gb/" title="Review: Asus GeForce GTX 760 DirectCU II OC 2GB" class="wpp-post-title" target="_blank">Review: Asus GeForce GTX 760 DirectCU II OC 2GB</a>  <span class="post-stats"><span class="wpp-views">92.936 vistas</span> | <span class="wpp-comments">37 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2016/06/amd-radeon-rx-480-review/" title="Review: AMD Radeon RX 480" class="wpp-post-title" target="_blank">Review: AMD Radeon RX 480</a>  <span class="post-stats"><span class="wpp-views">86.307 vistas</span> | <span class="wpp-comments">1.558 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2013/10/review-jiayu-g5/" title="Review: Jiayu G5" class="wpp-post-title" target="_blank">Review: Jiayu G5</a>  <span class="post-stats"><span class="wpp-views">81.164 vistas</span> | <span class="wpp-comments">81 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2016/07/msi-geforce-gtx-1060-gaming-x-review/" title="Review: MSI GeForce GTX 1060 Gaming X" class="wpp-post-title" target="_blank">Review: MSI GeForce GTX 1060 Gaming X</a>  <span class="post-stats"><span class="wpp-views">76.440 vistas</span> | <span class="wpp-comments">934 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2015/08/review-intel-core-i7-6700k/" title="Review: Intel Core i7-6700K" class="wpp-post-title" target="_blank">Review: Intel Core i7-6700K</a>  <span class="post-stats"><span class="wpp-views">75.644 vistas</span> | <span class="wpp-comments">309 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2013/10/review-cooler-master-seidon-120v/" title="Review: Cooler Master Seidon 120V" class="wpp-post-title" target="_blank">Review: Cooler Master Seidon 120V</a>  <span class="post-stats"><span class="wpp-views">73.671 vistas</span> | <span class="wpp-comments">29 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2015/01/review-gigabyte-geforce-gtx-960-g1-gaming/" title="Review: Gigabyte GeForce GTX 960 G1 Gaming" class="wpp-post-title" target="_blank">Review: Gigabyte GeForce GTX 960 G1 Gaming</a>  <span class="post-stats"><span class="wpp-views">73.563 vistas</span> | <span class="wpp-comments">128 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2015/03/review-samsung-850-evo/" title="Review: Samsung 850 EVO" class="wpp-post-title" target="_blank">Review: Samsung 850 EVO</a>  <span class="post-stats"><span class="wpp-views">72.681 vistas</span> | <span class="wpp-comments">66 comentarios</span></span> </li>
<li><a href="https://elchapuzasinformatico.com/2013/07/review-intel-core-i7-4770k/" title="Review: Intel Core i7-4770K" class="wpp-post-title" target="_blank">Review: Intel Core i7-4770K</a>  <span class="post-stats"><span class="wpp-views">69.079 vistas</span> | <span class="wpp-comments">50 comentarios</span></span> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
	</div><!-- #secondary -->
		</div><!-- .row -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="row-fluid" id="footer-body">
				<div id="footer-widgets">
					<div id="footer-widget1">
					<div id="text-5" class="widget footer-widget widget_text">			<div class="textwidget"><br /></div>
		</div>					</div>

					<div id="footer-widget2">
					<div id="text-4" class="widget footer-widget widget_text">			<div class="textwidget"><center><a href="http://creativecommons.org/licenses/by-nc-nd/3.0/es/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://creativecommons.org/licenses/by-nc-nd/3.0/es/', '']);" ><img src='https://elchapuzasinformatico.com/ico/somerights20.png'/></a>
<a href="http://www.qweb.es/_noticias-tecnologicas.html" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.qweb.es/_noticias-tecnologicas.html', '']);" target="_blank" title="Directorio de Noticias tecnolÃ³gicas"><img src="https://elchapuzasinformatico.com/ico/imagen.gif" width="97" height="31" border="0" alt="Directorio de Noticias tecnolÃ³gicas" /></a></center></div>
		</div>					</div>

					<div id="footer-widget3">
					<div id="text-6" class="widget footer-widget widget_text">			<div class="textwidget"><a href="http://foro.elchapuzasinformatico.com/forumdisplay.php?5-Presupuestos-a-Medida">Presupuestos a medida</a> | <a href="https://elchapuzasinformatico.com/contacto/">Contacto</a></div>
		</div>					</div>

				</div><!-- #footer-widget1 -->
			</div>
		</div><!-- .container -->
		<div id="footer-bottom">
			<div class="container">
				<div class="site-info">
											Copyright 2011 - 2016 El Chapuzas Informático									</div>
				<div class="footer-nav">
					<div class="menu-menuabajo-container"><ul id="menu-menuabajo" class="menu"><li id="menu-item-181483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-181483"><a href="https://elchapuzasinformatico.com/">Inicio</a></li>
<li id="menu-item-181487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181487"><a href="https://elchapuzasinformatico.com/contacto/">Contacto</a></li>
<li id="menu-item-181485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181485"><a href="https://elchapuzasinformatico.com/mas-informacion-sobre-las-cookies/">Más información sobre las cookies</a></li>
<li id="menu-item-181484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181484"><a href="https://elchapuzasinformatico.com/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-181486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181486"><a href="https://elchapuzasinformatico.com/presupuesto-a-medida/">Presupuesto a medida</a></li>
</ul></div>				</div>
				<div class="clearfix"></div>
			</div>
		</div><!-- #footer-bottom -->
	</footer><!-- #colophon -->
</div><!-- #page -->

 <!-- AQUI SE AÃ‘ADE PARA HACER CLICK AL FONDO -->

<script type="text/javascript">

var usuwidth = document.body.clientWidth;
var restowidth = (usuwidth-1170)/2;
var lateralwidth = restowidth;

document.write('<style>');
document.write('#enlaceIzq {position:absolute; top:0; left:0; width:'+lateralwidth+'px; height:100%;border:0px solid;}');
document.write('#enlaceDer {position:absolute; top:0; right:0; width:'+lateralwidth +'px; height:100%;border:0px solid;}');
document.write('#enlaceIzq:hover {text-decoration:none;}');
document.write('#enlaceDer:hover {text-decoration:none;}');
document.write('</style>');
document.write('<a style="width:'+restowidth+'px; display: block;" href="https://www.vsgamers.es/landing-page/sillas-gaming-drift-dr-75?utm_source=chapuzas%20diciembre&utm_campaign=skin%20chapuzas%20drift%20dr75&utm_medium=display" target="_blank" id="enlaceDer"></a>');
document.write('<a style="width:'+restowidth+'px; display: block;" href="https://www.vsgamers.es/landing-page/sillas-gaming-drift-dr-75?utm_source=chapuzas%20diciembre&utm_campaign=skin%20chapuzas%20drift%20dr75&utm_medium=display" id="enlaceIzq"></a>');


function initResize(){
	lateralwidth = Math.round((document.body.clientWidth-994)/2);
	if(document.body.clientWidth < 1024){
		$('#enlaceIzq').hide();
		$('#enlaceDer').hide();
	}else{
		$('#enlaceIzq').animate({width:lateralwidth+'px'},0);
		$('#enlaceDer').animate({width:lateralwidth+'px'},0);
	}
}
$(window).resize(initResize); 
</script>
<!-- AQUI TERMINA CLICK FONDO -->

<div id="pBplpnsXeatT" class="RgThNuYpHOiU" style="background:#dddddd;max-width:720px;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"7","anPageRedirect":"0","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"460","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"http:\/\/b-website.com\/\" href=\"b-website.com\" target=\"_blank\">www.b-website.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"RgThNuYpHOiU-default\">\n\t<h1 style=\"\">\u00a1Adblocker detectado!<\/h1>\n\t<p><strong>El Chapuzas Inform\u00e1tico<\/strong> ha detectado que haces uso de la aplicaci\u00f3n <strong>AdBlock Plus<\/strong> u otro software que ayuda a bloquear la publicidad. El dise\u00f1o de la web puede cambiar ligeramente al usarlo.<\/p>\n<p><strong>La publicidad hace que\u00a0El Chapuzas Inform\u00e1tico exista<\/strong>, que te traiga noticias todos los d\u00edas de la semana, que te ayude a resolver tus dudas, y permite que podamos realizar concursos, ya que cada a\u00f1o regalamos cientos de productos a nuestros visitantes (smartphones, tablets, componentes para PC, perif\u00e9ricos, consolas, etc) como agradecimiento\u00a0por su fidelidad.<\/p>\n<p>Por todo esto, te pedimos por favor que le des al icono rojo de AdBlock Plus y habilites ver la publicidad de\u00a0<strong><a title=\"El Chapuzas Inform\u00e1tico\" href=\"http:\/\/elchapuzasinformatico.com\" target=\"_blank\">elchapuzasinformatico.com<\/a><\/strong>, la publicidad no es ni molesta, ni intrusiva, ni\u00a0tampoco perjudica a la seguridad o rendimiento de tu equipo, por lo que estaremos agradecidos de que nos ayudes d\u00e1ndonos tu apoyo. Para ello pulsa el icono rojo y selecciona \"No actuar en p\u00e1ginas de este dominio\".<\/p>\n<p><strong>Muchas gracias de parte de todo el equipo de El Chapuzas Inform\u00e1tico.<\/strong><\/p>\n<\/div>\n<a class=\"close-modal close-RgThNuYpHOiU\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'elchapuzasinformatico';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type="text/javascript" src="//s.skimresources.com/js/87908X1540838.skimlinks.js"></script>
<!-- Tapatalk Detect body start --> 
        <script type="text/javascript">
        if(typeof(tapatalkDetect) == "function") {
            tapatalkDetect();
        }
        </script>
        <!-- Tapatalk Detect banner body end --><script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/themes/trident-lite/assets/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/themes/trident-lite/assets/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/themes/trident-lite/inc/bootstrap/js/bootstrap.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/elchapuzasinformatico.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/uploads/ClPRnOqmXQML/fkoNaxIDXQeo.js?ver=2.0.12'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://elchapuzasinformatico.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>



</body>

</html>
<!-- Dynamic page generated in 0.647 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-22 13:15:24 -->
